<!DOCTYPE html><html
lang="de-DE"><head><meta
charset="UTF-8">

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Ein Buchhändler macht Blockbuster Games &#8211; Amazon bringt New World › GamersPlatform.de</title>
<meta name="description" content="Ein Buchhändler macht Blockbuster Games - Amazon bringt New World" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://gamersplatform.de/2021/09/21/ein-buchhaendler-macht-blockbuster-games-amazon-bringt-new-world/" />
<link rel="author" href="https://plus.google.com/100199697055474578936" />
<meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="amphtml" href="https://gamersplatform.de/2021/09/21/ein-buchhaendler-macht-blockbuster-games-amazon-bringt-new-world/amp/" /><meta
name="generator" content="AMP for WP 1.0.77.22"/><style type="text/css" media="all">@font-face{font-family:'ABeeZee';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/abeezee/v14/esDR31xSG-6AGleN6tE.woff) format('woff')}@font-face{font-family:'Arvo';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/arvo/v14/tDbD2oWUg0MKmSM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Me5g.woff) format('woff')}</style><style id='dsgvoaio_control-inline-css' type='text/css'>.tarteaucitronAlertSmallTop{top:0;left:0!important;right:auto!important}</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://gamersplatform.de/wp-content/cache/wpo-minify/1631059958/assets/wpo-minify-header-c8816d90.min.css' type='text/css' media='all' /> <script type='text/javascript' id='dsgvoaio_inline_js-js-after'>jQuery(document).ready(function(){tarteaucitron.init({"hashtag":"#tarteaucitron","cookieName":"dsgvoaiowp_cookie","highPrivacy":!0,"orientation":"center","adblocker":!1,"showAlertSmall":!0,"cookieslist":!0,"removeCredit":!0,"expireCookie":7,"handleBrowserDNTRequest":!1,"removeCredit":!0,"moreInfoLink":!1,})});var tarteaucitronForceLanguage='de'</script> <script type='text/javascript' id='wpo_min-header-0-js-extra'>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</script> <script type='text/javascript' src='https://gamersplatform.de/wp-content/cache/wpo-minify/1631059958/assets/wpo-minify-header-c1421f5a.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://gamersplatform.de/wp-json/" /><link
rel="alternate" type="application/json" href="https://gamersplatform.de/wp-json/wp/v2/posts/128688" /><link
rel="alternate" type="application/json+oembed" href="https://gamersplatform.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgamersplatform.de%2F2021%2F09%2F21%2Fein-buchhaendler-macht-blockbuster-games-amazon-bringt-new-world%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://gamersplatform.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgamersplatform.de%2F2021%2F09%2F21%2Fein-buchhaendler-macht-blockbuster-games-amazon-bringt-new-world%2F&#038;format=xml" /><meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta
name="twitter:card" content="summary" /><meta
name="twitter:domain" content="GamersPlatform.de" /><meta
name="twitter:description" content="Die Geschichte von Amazon und seinem Gründer Jeff Bezos ist mittlerweile den meisten wohl bekannt. Gestartet als kleiner Buchversand in einer Garage, den der Gründer damals noch selbst betrieb entwickelte sich das Unternehmen in wenigen Jahren vom unbedeutenden kleinen Laden zu einem absoluten Monopolisten im Versandhandel" /><meta
name="twitter:title" content="Ein Buchhändler macht Blockbuster Games - Amazon bringt New World" /><meta
property="og:site_name" content="GamersPlatform.de" /><meta
property="og:description" content="Die Geschichte von Amazon und seinem Gründer Jeff Bezos ist mittlerweile den meisten wohl bekannt. Gestartet als kleiner Buchversand in einer Garage, den der Gründer damals noch selbst betrieb entwickelte sich das Unternehmen in wenigen Jahren vom unbedeutenden kleinen Laden zu einem absoluten Monopolisten im Versandhandel" /><meta
property="og:url" content="https://gamersplatform.de/2021/09/21/ein-buchhaendler-macht-blockbuster-games-amazon-bringt-new-world/" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Ein Buchhändler macht Blockbuster Games - Amazon bringt New World" /><meta
name="title" content="Ein Buchhändler macht Blockbuster Games - Amazon bringt New World" /><style>@media screen and (min-width:800px){.dsdvo-cookie-notice.style1 #tarteaucitronDisclaimerAlert{float:left;width:65%!important}}@media screen and (max-width:800px){.dsdvo-cookie-notice.style1 #tarteaucitronDisclaimerAlert{float:left;width:60%!important}}</style><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-128688 single-format-standard gp-theme gp-responsive gp-wide-layout gp-retina gp-normal-scrolling gp-back-to-top-desktop gp-fixed-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-all gp-search-enabled gp-no-large-title gp-right-sidebar wpb-js-composer js-comp-ver-6.7.0 vc_responsive"><div
id="gp-site-wrapper"><nav
id="gp-mobile-nav"><div
id="gp-mobile-nav-close-button"></div><form
method="get" class="searchform" action="https://gamersplatform.de/">
<input
type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button
type="submit" class="gp-search-submit"></button></form><ul
class="menu"><li
id="nav-menu-item-118154" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a
href="https://gamersplatform.de/hubs/hub-review/" class="menu-link main-menu-link">Review</a><ul
class="sub-menu menu-odd  menu-depth-1"><li
id="nav-menu-item-124405" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a
href="https://gamersplatform.de/hubs/hardware-review/" class="menu-link sub-menu-link">Hardware Review</a></li></ul></li><li
id="nav-menu-item-118842" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://gamersplatform.de/category/podcast/" class="menu-link main-menu-link">Pods</a></li><li
id="nav-menu-item-124393" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://gamersplatform.de/category/kolumne/" class="menu-link main-menu-link">Kolumne</a><ul
class="sub-menu menu-odd  menu-depth-1"><li
id="nav-menu-item-127927" class="standard-menu  columns-1  gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://gamersplatform.de/category/ot/" class="menu-link sub-menu-link">Off Topic</a></li></ul></li><li
id="nav-menu-item-125067" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://gamersplatform.de/category/news/" class="menu-link main-menu-link">News</a></li></ul></nav><div
id="gp-mobile-nav-bg"></div><div
id="gp-page-wrapper"><header
id="gp-top-header"><div
class="gp-container"><nav
id="gp-left-top-nav" class="gp-nav"></nav><div
id="gp-right-top-nav" class="gp-nav"></div><div
class="gp-social-icons">
<a
href="https://gamersplatform.de/feed/" title="RSS Feed" rel="me" target="_blank"><i
class="fa fa-rss"></i></a>
<a
href="https://twitter.com/GamersplatformD" title="Twitter" rel="me" target="_blank"><i
class="fa fa-twitter"></i></a>
<a
href="https://www.facebook.com/gamersplatform" title="Facebook" rel="me" target="_blank"><i
class="fa fa-facebook"></i></a>
<a
href="https://www.youtube.com/channel/UChIEm1NP-LOJ5yXvoefJF-A" title="YouTube" rel="me" target="_blank"><i
class="fa fa-youtube"></i></a></div></div></header><header
id="gp-main-header"><div
class="gp-container"><div
id="gp-logo">
<a
href="https://gamersplatform.de/" title="GamersPlatform.de">
<img
src="https://gamersplatform.de/wp-content/uploads/2015/05/logo2.png" alt="GamersPlatform.de" width="200" height="150" />
</a></div><nav
id="gp-main-nav" class="gp-nav gp-hide-main-nav"><ul
id="menu-home-1" class="menu"><li
id="nav-menu-item-118154" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a
href="https://gamersplatform.de/hubs/hub-review/" class="menu-link main-menu-link">Review</a><ul
class="sub-menu menu-odd  menu-depth-1"><li
id="nav-menu-item-124405" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a
href="https://gamersplatform.de/hubs/hardware-review/" class="menu-link sub-menu-link">Hardware Review</a></li></ul></li><li
id="nav-menu-item-118842" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://gamersplatform.de/category/podcast/" class="menu-link main-menu-link">Pods</a></li><li
id="nav-menu-item-124393" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="https://gamersplatform.de/category/kolumne/" class="menu-link main-menu-link">Kolumne</a><ul
class="sub-menu menu-odd  menu-depth-1"><li
id="nav-menu-item-127927" class="standard-menu  columns-1  gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="https://gamersplatform.de/category/ot/" class="menu-link sub-menu-link">Off Topic</a></li></ul></li><li
id="nav-menu-item-125067" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://gamersplatform.de/category/news/" class="menu-link main-menu-link">News</a></li></ul>							<a
id="gp-mobile-nav-button"></a></nav><form
method="get" class="searchform" action="https://gamersplatform.de/">
<input
type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button
type="submit" class="gp-search-submit"></button></form></div></header><div
id="gp-fixed-header-padding"></div><div
id="gp-content-wrapper" class="gp-container"><div
id="gp-content"><article
class="post-128688 post type-post status-publish format-standard category-ot" itemscope itemtype="http://schema.org/Article"><meta
itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://gamersplatform.de/2021/09/21/ein-buchhaendler-macht-blockbuster-games-amazon-bringt-new-world/"><meta
itemprop="headline" content="Ein Buchhändler macht Blockbuster Games &#8211; Amazon bringt New World"><div
itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content=""><meta
itemprop="width" content="810"><meta
itemprop="height" content="400"></div><meta
itemprop="author" content="GP-Christoph"><meta
itemprop="datePublished" content="2021-09-21"><meta
itemprop="dateModified" content="2021-09-21"><div
itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://gamersplatform.de/wp-content/uploads/2015/05/logo2.png"><meta
itemprop="width" content="200"><meta
itemprop="height" content="150"></div><meta
itemprop="name" content="GamersPlatform.de"></div><header
class="gp-entry-header"><h1 class="gp-entry-title" itemprop="headline">Ein Buchhändler macht Blockbuster Games &#8211; Amazon bringt New World</h1><div
class="gp-entry-meta">
<span
class="gp-post-meta gp-meta-author"><a
href="https://gamersplatform.de/author/tifftoff/">GP-Christoph</a></span>
<time
class="gp-post-meta gp-meta-date" datetime="2021-09-21T19:44:41+02:00">21.09.2021</time>
<span
class="gp-post-meta gp-meta-comments"><span
class="comments-link">Comments Closed</span></span>
<span
class="gp-post-meta gp-meta-cats"><a
href="https://gamersplatform.de/category/ot/" rel="category tag">Off Topic</a></span></div></header><div
class="gp-entry-content gp-image-above"><div
class="gp-entry-text" itemprop="text"><p>Die Geschichte von Amazon und seinem Gründer Jeff Bezos ist mittlerweile den meisten wohl bekannt. Gestartet als kleiner Buchversand in einer Garage, den der Gründer damals noch selbst betrieb entwickelte sich das Unternehmen in wenigen Jahren vom unbedeutenden kleinen Laden zu einem absoluten Monopolisten im Versandhandel. Sucht man ein Produkt, findet man es in beinahe jedem Fall bei Amazon auf der Seite. Egal, ob Buch, Zubehör fürs Smartphone oder PC und Konsolen Spiele. Doch nun geht Amazon aufs Ganze und steigt als Entwickler in den Gaming Markt ein. Künftig werden Kunden also nicht nur Spiele anderer Anbieter bei Amazon kaufen können, sondern auch hauseigene Produkte des Versandriesen auf diesem Gebiet erwerben können. Wie der erste Versuch Amazons sich auf dem Markt für Spiele zu etablieren geglückt ist erfährst du in diesem Artikel.</p><div
id="attachment_128689" style="width: 822px" class="wp-caption aligncenter"><img
aria-describedby="caption-attachment-128689" loading="lazy" class="wp-image-128689 size-full" src="https://gamersplatform.de/wp-content/uploads/2021/09/planet-1702788__480.jpg" alt="" width="812" height="480" srcset="https://gamersplatform.de/wp-content/uploads/2021/09/planet-1702788__480.jpg 812w, https://gamersplatform.de/wp-content/uploads/2021/09/planet-1702788__480-575x340.jpg 575w, https://gamersplatform.de/wp-content/uploads/2021/09/planet-1702788__480-125x74.jpg 125w" sizes="(max-width: 812px) 100vw, 812px" /><p
id="caption-attachment-128689" class="wp-caption-text">Bildquelle: <a
href="https://cdn.pixabay.com/photo/2016/09/29/13/08/planet-1702788__480.jpg" data-rel="prettyPhoto[image-128688]" target="_blank" rel="noopener">https://cdn.pixabay.com/photo/2016/09/29/13/08/planet-1702788__480.jpg</a></p></div><p><b>Viel Lob, wenig Kritik &#8211; Die New World Beta</b></p><p>Es sind noch wenige Sekunden bis zum Spielstart. Hunderttausende Zuschauer aus aller Welt schauen gebannt auf ihre Bildschirme und können es kaum noch erwarten, bis sie endlich die ersten Szenen aus Amazons neuem MMO New World in der Closed Beta mit eigenen Augen erblicken können. Das war bereits am 20. Juli 2021 als die Streams bei Twitch und Youtube heiß liefen. Seitdem ist einige Zeit vergangen und die Meinungen der Zuschauer zu <a
href="https://www.aboutamazon.de/%C3%BCber-amazon/unsere-geschichte-was-aus-einer-garagen-idee-werden-kann" target="_blank" rel="noopener">Amazons Pilotprojekt</a> haben sich herauskristallisiert. Überwiegend gab es Lob für das ausgeklügelte Kampfsystem. Es fällt für ein MMO relativ ungewöhnlich aus, da mit Schusswaffen und Schwertern selbst gezielt werden muss. Folglich ist auch eigeninitiatives Ausweichen erforderlich. Diese Mechanik kennt man bisher von MMOs nicht. <a
href="https://gamersplatform.de/2017/03/10/meine-kritik-an-dark-souls-co/" target="_blank" rel="noopener">Die Bezeichnung als Dark Souls Lite</a>, ist als absolutes Lob zu verstehen: Das beliebte Spiel fordert auch über 10 Jahre nach seinem ersten Release heute noch Spieler auf der ganzen Welt. Besonders beliebt ist es, weil der Faktor Glück kaum eine Rolle spielt. In einem ausgeklügelten und durchdachten Kampfspiel hat Glück nur untergeordnet etwas verloren. Wo man wirklich Glück braucht und oft auch haben wird, sind <a
href="https://casino.bwin.com/de-at/games" target="_blank" rel="noopener">bwin Spiele</a>. Diese kann man mittlerweile in jedem Online Casino spielen und sich an guten RTPs und vor allem einer großen Spielauswahl freuen. Da wird einem garantiert nicht so schnell langweilig. Das ist übrigens auch ein Aspekt, den die Fans an New World sehr schätzen: Langeweile kommt sicher nicht auf. Durch das komplexe System aus Crafting und Sammeln werden auch langjährige Spieler von Survival Games angemessen gefordert.</p><p><b>Die Kritikpunkte der Zuschauer</b></p><p>Bei all dem Lob, dass die über 740.000 Twitch Zuschauer, die sich zum Release der Beta vor ihren Bildschirmen versammelt hatten dem Spiel gaben, äußerten einige auch milde Bedenken. Eines der Kernprobleme, das die Spieler sehen ist die Langzeitmotivation zum Spielen des Spiels. Zwar bieten die aufregenden Mechaniken und die Vielzahl an Möglichkeiten für den Anfang ausreichend Beschäftigung, um als Neueinsteiger völlig in der Spielwelt zu versinken. Doch bereits nach dem Release Stream erkannten Spieler, dass wohl schon nach kurzer Spielzeit die Luft raus sein könnte und das <a
href="https://mein-mmo.de/mmo-genre/" target="_blank" rel="noopener">MMO </a>repetitiv wird, da keine neue Abwechslung wieder Schwung hinein bringt. Da es bis zum finalen Release allerdings noch etwas hin ist haben die Entwickler noch Zeit, dieses Problem in den Griff zu bekommen.</p></div></div><div
class="gp-author-info"><div
class="gp-author-meta"><div
class="gp-author-name">
<a
href="https://gamersplatform.de/author/tifftoff/">GP-Christoph</a></div><div
class="gp-author-desc">
Inhaber von Gamersplatform.de</div><div
class="gp-author-social-icons">
<a
href="https://www.twitter.com/gamersplatformd" class="gp-twitter-icon"></a>				<a
href="https://www.facebook.com/gamersplatform" class="gp-facebook-icon"></a>								<a
href="https://www.youtube.com/embed/user/gamersplatformDE" class="gp-youtube-icon"></a>																<a
href="http://instagram.com/gamersplatformde" class="gp-instagram-icon"></a></div></div></div><div
class="gp-related-wrapper gp-blog-columns-4"><div
class="gp-post-section-header"><h3>Related Items</h3>
<span
class="gp-post-section-header-line"></span></div><div
class="gp-inner-loop"><section
class="gp-post-item post-128380 post type-post status-publish format-standard has-post-thumbnail category-ot"><div
class="gp-post-thumbnail gp-loop-featured"><div
class="gp-image-above">
<a
href="https://gamersplatform.de/2020/04/21/blackjack-das-perfekte-minigame/" title="Blackjack: Das perfekte Minigame?">
<img
src="https://gamersplatform.de/wp-content/uploads/2020/04/BlackJack-347x244.jpg" data-rel="https://gamersplatform.de/wp-content/uploads/2020/04/BlackJack-694x488.jpg" width="347" height="244" alt="Blackjack: Das perfekte Minigame?" class="gp-post-image" />
</a></div></div><div
class="gp-loop-content"><div
class="gp-loop-title"><a
href="https://gamersplatform.de/2020/04/21/blackjack-das-perfekte-minigame/" title="Blackjack: Das perfekte Minigame?">Blackjack: Das perfekte Minigame?</a></div><div
class="gp-loop-meta">
<time
class="gp-post-meta gp-meta-date" datetime="2020-04-21T16:12:06+02:00">21.04.2020</time></div></div></section><section
class="gp-post-item post-128429 post type-post status-publish format-standard category-ot"><div
class="gp-loop-content"><div
class="gp-loop-title"><a
href="https://gamersplatform.de/2020/06/24/5-fehler-bei-der-user-experience-die-besucher-von-webseiten-vertreiben/" title="5 Fehler bei der User Experience, die Besucher von Webseiten vertreiben">5 Fehler bei der User Experience, die Besucher von Webseiten vertreiben</a></div><div
class="gp-loop-meta">
<time
class="gp-post-meta gp-meta-date" datetime="2020-06-24T17:06:23+02:00">24.06.2020</time></div></div></section><section
class="gp-post-item post-114190 post type-post status-publish format-standard has-post-thumbnail category-ot tag-bpjm tag-dying-light tag-fsk tag-index tag-indizierungsliste-a tag-liste-b tag-usk"><div
class="gp-post-thumbnail gp-loop-featured"><div
class="gp-image-above">
<a
href="https://gamersplatform.de/2015/02/11/dying-light-vorlaeufig-auf-dem-index/" title="Dying Light: Vorläufig auf dem Index">
<img
src="" data-rel="" width="0" height="0" alt="dying-light logo" class="gp-post-image" />
</a></div></div><div
class="gp-loop-content"><div
class="gp-loop-title"><a
href="https://gamersplatform.de/2015/02/11/dying-light-vorlaeufig-auf-dem-index/" title="Dying Light: Vorläufig auf dem Index">Dying Light: Vorläufig auf dem Index</a></div><div
class="gp-loop-meta">
<time
class="gp-post-meta gp-meta-date" datetime="2015-02-11T18:19:39+01:00">11.02.2015</time></div></div></section><section
class="gp-post-item post-128070 post type-post status-publish format-standard has-post-thumbnail category-ot tag-casino-x"><div
class="gp-post-thumbnail gp-loop-featured"><div
class="gp-image-above">
<a
href="https://gamersplatform.de/2020/04/08/casino-x-das-kostenlose-online-casino/" title="Casino X &#8211; Das kostenlose Online Casino">
<img
src="https://gamersplatform.de/wp-content/uploads/2018/10/Cas1-347x244.jpg" data-rel="https://gamersplatform.de/wp-content/uploads/2018/10/Cas1-694x488.jpg" width="347" height="244" alt="Casino X &#8211; Das kostenlose Online Casino" class="gp-post-image" />
</a></div></div><div
class="gp-loop-content"><div
class="gp-loop-title"><a
href="https://gamersplatform.de/2020/04/08/casino-x-das-kostenlose-online-casino/" title="Casino X &#8211; Das kostenlose Online Casino">Casino X &#8211; Das kostenlose Online Casino</a></div><div
class="gp-loop-meta">
<time
class="gp-post-meta gp-meta-date" datetime="2020-04-08T15:49:23+02:00">08.04.2020</time></div></div></section></div></div></article></div><aside
id="gp-sidebar"></aside></div><footer
id="gp-footer"><div
id="gp-footer-3d"><div
class="gp-container">
<span
class="gp-first-widget-bend"></span></div></div><div
id="gp-footer-widgets" class="gp-footer-larger-first-col"><div
class="gp-container"><div
class="gp-footer-widget gp-footer-1"><div
id="text-28" class="widget widget_text"><div
class="textwidget"><p><strong><span
style="font-size: 14pt;"><a
title="Kontakt" href="https://gamersplatform.de/kontakt/">Kontakt</a></span></strong></p><p><strong><span
style="font-size: 14pt;"><a
title="Impressum" href="https://gamersplatform.de/impressum/">Impressum</a></span><br
/>
</strong></p><p><span
style="font-size: 14pt;"><strong><a
title="Das Team" href="https://gamersplatform.de/team/">Das Team</a></strong></span></p><p><a
title="Datenschutz-Hinweis" href="https://gamersplatform.de/datenschutz-hinweis/"><span
style="font-size: 14pt;"><strong>Datenschutz-Hinweis</strong></span></a></p><p><span
style="font-size: 14pt;"><strong><a
href="https://gamersplatform.de/jobs/">Jobs</a></strong></span></p><p><strong><span
style="font-size: 14pt;"><a
title="Mediadaten" href="https://gamersplatform.de/mediadaten/">Mediadaten</a></span></strong></p></div></div></div><div
class="gp-footer-cols"><div
class="gp-footer-widget gp-footer-2 gp-footer-half"><div
id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><h3 class="widgettitle">Verlinkt mit</h3><div
class="textwidget"><p><a
title="rePlaying.de" href="http://replaying.de/" target="_blank" rel="nofollow noopener">rePlaying.de</a><a
title="Trailerlounge.de" href="http://playmoments.de/" target="_blank" rel="nofollow noopener"><br
/>
</a><a
title="Truegamer.de" href="http://truegamer.de/" target="_blank" rel="noopener">Truegamer.de</a><a
title="rePlaying.de" href="http://replaying.de/" target="_blank" rel="nofollow noopener"><br
/>
</a><a
title="WiiUNews.at" href="http://WiiUNews.at" target="_blank" rel="nofollow noopener">WiiUNews.at<br
/>
</a></p></div></div></div><div
class="gp-footer-widget gp-footer-3 gp-footer-half"><div
id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce"><h3 class="widgettitle">Gelistet bei</h3><div
class="textwidget"><p><a
href="http://dmoz-odp.org/World/Deutsch/Spiele/Computerspiele/Zeitschriften_und_Online-Magazine/" target="_blank" rel="noopener"><img
class="alignnone" src="https://gamersplatform.de/wp-content/uploads/2015/01/dmozbanner.jpg" alt="Open Directory Project at dmoz.org" width="125" height="125" border="1" /></a> <a
href="http://onlinestreet.de/693268-gamersplatform-wir-wollen-doch-nur-spielen" target="_blank" rel="noopener"><img
src="https://gamersplatform.de/wp-content/uploads/2014/03/siegel_100x100.png" alt="" /></a><a
href="http://games-news.de/" target="_blank" rel="noopener"><img
src="https://gamersplatform.de/wp-content/uploads/2016/04/Games-News.jpg" alt="" /></a></p><p><img
src="https://gamersplatform.de/wp-content/uploads/2014/02/fsm-aks155.png" alt="" /><a
title="gamersplatform.de wird überprüft von der Initiative-S" href="https://www.initiative-s.de/?ref=gamersplatform.de"><img
title="gamersplatform.de wird überprüft von der Initiative-S" src="https://www.initiative-s.de/de/seal.php?key=gamersplatform.de" alt="gamersplatform.de wird überprüft von der Initiative-S" /></a></p></div></div></div></div></div></div><div
id="gp-copyright"><div
class="gp-container"><div
id="gp-copyright-text">
Copyright © 2010-2021 Gamersplatform.de. All rights reserved.</div></div></div></footer></div><div
id="login"><div
id="gp-login-box">
<a
href="#" id="gp-login-close" class="button"></a><div
class="gp-login-form-wrapper"><h3>Sign In</h3><form
name="loginform" class="gp-login-form" action="https://gamersplatform.de/wp-login.php" method="post"><div
class="gp-login-content"><div><p
class="username"><input
type="text" name="log" class="user_login" value="" size="20" placeholder="Username or Email" required /></p><p
class="password"><input
type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p><p
class="rememberme"><input
name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p><p
class="cptch_block"><span
class="cptch_wrap cptch_math_actions">
<label
class="cptch_label" for="cptch_input_68"><span
class="cptch_span">sechs</span>
<span
class="cptch_span">&nbsp;&times;&nbsp;</span>
<span
class="cptch_span">neun</span>
<span
class="cptch_span">&nbsp;=&nbsp;</span>
<span
class="cptch_span"><input
id="cptch_input_68" class="cptch_input cptch_shortcode" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<input
type="hidden" name="cptch_result" value="9wML" /><input
type="hidden" name="cptch_time" value="1632927191" />
<input
type="hidden" name="cptch_form" value="general" />
</label><span
class="cptch_reload_button_wrap hide-if-no-js">
<noscript><style type="text/css">.hide-if-no-js{display:none!important}</style></noscript>
<span
class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p></div>
<span
class="gp-login-results" data-verify="Verifying..."></span></div>
<input
type="submit" name="wp-submit" class="wp-submit" value="Sign In" /><span
class="gp-login-links">
<a
href="#" class="gp-lost-password-link">Lost Password</a>
</span>
<input
type="hidden" name="action" value="ghostpool_login" />
<input
type="hidden" id="ghostpool_login_nonce" name="ghostpool_login_nonce" value="069e0fffb4" /><input
type="hidden" name="_wp_http_referer" value="/2021/09/21/ein-buchhaendler-macht-blockbuster-games-amazon-bringt-new-world/" /></form></div><div
class="gp-lost-password-form-wrapper"><h3>Lost Password</h3><form
name="lostpasswordform" class="gp-lost-password-form" action="#" method="post"><div
class="gp-login-content"><p>Please enter your username or email address. You will receive a link to create a new password via email.</p><p><input
type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
<span
class="gp-login-results" data-verify="Verifying..."></span></div>
<input
type="submit" name="wp-submit" class="wp-submit" value="Reset Password" />
<span
class="gp-login-links">
<a
href="#" class="gp-login-link">Sign In</a>
</span>
<input
type="hidden" name="action" value="ghostpool_lost_password" />
<input
type="hidden" id="ghostpool_lost_password_nonce" name="ghostpool_lost_password_nonce" value="c51edf221a" /><input
type="hidden" name="_wp_http_referer" value="/2021/09/21/ein-buchhaendler-macht-blockbuster-games-amazon-bringt-new-world/" /></form></div></div></div></div><style>#tarteaucitronManager{display:block}</style> <script type="text/javascript">jQuery(document).ready(function(){tarteaucitron.user.analytifycode='empty';tarteaucitron.user.useanalytify='false';tarteaucitron.user.monsterinsightcode='empty';tarteaucitron.user.usemonsterinsight='false';tarteaucitron.user.analyticsAnonymizeIp='true';tarteaucitron.user.analyticsUa='UA-154313767-1';tarteaucitron.user.defaultoptinout='optin';tarteaucitron.user.analyticsMore=function(){};(tarteaucitron.job=tarteaucitron.job||[]).push('analytics');(tarteaucitron.job=tarteaucitron.job||[]).push('wordpressmain')})</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}</script> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var object_diskplayer={"disk_player_dir":"https:\/\/gamersplatform.de\/wp-content\/plugins\/disk-player"};var ghostpool_script={"url":"https:\/\/gamersplatform.de\/2021\/09\/21\/ein-buchhaendler-macht-blockbuster-games-amazon-bringt-new-world\/","headerHeight":"125px","smallHeaderHeight":"69.444444444444","logoHeight":"150px","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"1.8","lightbox":"group_images","hide_move_primary_menu_links":"enabled"};var ghostpool_rating={"post_id":"128688","ajaxurl":"https:\/\/gamersplatform.de\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""}</script> <script type='text/javascript' src='https://gamersplatform.de/wp-content/cache/wpo-minify/1631059958/assets/wpo-minify-footer-24a257ef.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://gamersplatform.de/wp-content/cache/wpo-minify/1631059958/assets/wpo-minify-footer-18430ec1.min.js' id='wpo_min-footer-1-js'></script> <script type='text/javascript' src='https://gamersplatform.de/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script> <script type='text/javascript' id='wpo_min-footer-3-js-extra'>var ghostpoolAjax={"ajaxurl":"https:\/\/gamersplatform.de\/wp-admin\/admin-ajax.php","ajaxnonce":"aa243fe613","querystring":"year=2021&monthnum=09&day=21&name=ein-buchhaendler-macht-blockbuster-games-amazon-bringt-new-world"};var cptch_vars={"nonce":"d309d28b6b","ajaxurl":"https:\/\/gamersplatform.de\/wp-admin\/admin-ajax.php","enlarge":""}</script> <script type='text/javascript' src='https://gamersplatform.de/wp-content/cache/wpo-minify/1631059958/assets/wpo-minify-footer-eabe13cd.min.js' id='wpo_min-footer-3-js'></script> <script type="text/javascript">jQuery(document).ready(function($){for(let i=0;i<document.forms.length;++i){let form=document.forms[i];if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="_ZfWzvGA" value="@[ovHk" />')}
if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="xlwchIYoGWjE" value="mKMyj@s06q" />')}
if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="dDzjyplLtHYKhFw" value="jOwyibFsP6kToqaX" />')}
if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="KbJunMQd_Cmf" value="uY6qy5RLO2xA_I1" />')}}
$(document).on('submit','form',function(){if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="_ZfWzvGA" value="@[ovHk" />')}
if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="xlwchIYoGWjE" value="mKMyj@s06q" />')}
if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="dDzjyplLtHYKhFw" value="jOwyibFsP6kToqaX" />')}
if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="KbJunMQd_Cmf" value="uY6qy5RLO2xA_I1" />')}
return!0});jQuery.ajaxSetup({beforeSend:function(e,data){if(data.type!=='POST')return;if(typeof data.data==='object'&&data.data!==null){data.data.append("_ZfWzvGA","@[ovHk");data.data.append("xlwchIYoGWjE","mKMyj@s06q");data.data.append("dDzjyplLtHYKhFw","jOwyibFsP6kToqaX");data.data.append("KbJunMQd_Cmf","uY6qy5RLO2xA_I1")}else{data.data=data.data+'&_ZfWzvGA=@[ovHk&xlwchIYoGWjE=mKMyj@s06q&dDzjyplLtHYKhFw=jOwyibFsP6kToqaX&KbJunMQd_Cmf=uY6qy5RLO2xA_I1'}}})})</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 29 Sep 2021 14:53:11 GMT -->
