<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta name="google-site-verification" content="vZ0-h7ZyVfQrs2rm5Wy1uoboRmFwqHcaJ2VzWbzA8Pg" />
<meta charset="UTF-8">

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Agents of Mayhem – Warum nicht einfach ein neues Saints Row? › GamersPlatform.de</title>
<meta name="description" content="Agents of Mayhem – Warum nicht einfach ein neues Saints Row?" />
<meta name="news_keywords" content="Agents of Mayhem, Saints Row, Flop, Kolumne, Humor" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://gamersplatform.de/2017/08/18/agents-of-mayhem-warum-nicht-einfach-ein-neues-saints-row/" />

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://gamersplatform.de/xmlrpc.php" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:300,400,100&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GamersPlatform.de &raquo; Feed" href="https://gamersplatform.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamersPlatform.de &raquo; Kommentar-Feed" href="https://gamersplatform.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamersPlatform.de &raquo; Agents of Mayhem – Warum nicht einfach ein neues Saints Row? Kommentar-Feed" href="https://gamersplatform.de/2017/08/18/agents-of-mayhem-warum-nicht-einfach-ein-neues-saints-row/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gamersplatform.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-group-css' href='https://gamersplatform.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/delightful-downloads/assets/css/delightful-downloads.min.css,wp-content/plugins/js_composer/assets/css/js_composer.min.css,wp-content/themes/gauge/style.css,wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css,wp-content/themes/gauge/lib/css/animations.css,wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css,wp-includes/js/mediaelement/mediaelementplayer.min.css,wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>

		#gp-main-header{height: 125px;}
		#gp-fixed-header-padding{padding-top: 125px;}
		#gp-logo img{width: 200px; height: 150px;}
		.gp-page-header .gp-container{padding-top: 155px;padding-bottom: 50px;}
		.gp-active{color: #e55b00;}
		.gp-score-spinner{
		background: #ff6600;
		background: -moz-linear-gradient(#ff6600 0%,#E6730070%);
		background: -webkit-gradient(color-stop(0%,#ff6600 ), color-stop(70%,#E67300 ));
		background: -webkit-linear-gradient(#ff6600  0%,#E67300  70%);
		background: -o-linear-gradient(#ff6600  0%,#E67300  70%);
		background: -ms-linear-gradient(#ff6600  0%,#E67300 70%);
		background: linear-gradient(#ff6600  0%,#E67300 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#E67300", endColorstr="#ff6600",GradientType=1 );
		}
		.gp-no-score-clip-1 .gp-score-spinner{
		background: #ff6600;
		}
		.gp-no-score-clip-2 .gp-score-filler{
		background: #ff6600;
		background: -moz-linear-gradient(#E67300 0%,#ff660070%);
		background: -webkit-gradient(color-stop(0%,#E67300 ), color-stop(70%,#ff6600 ));
		background: -webkit-linear-gradient(#E67300  0%,#ff6600  70%);
		background: -o-linear-gradient(#E67300  0%,#ff6600  70%);
		background: -ms-linear-gradient(#E67300  0%,#ff6600 70%);
		background: linear-gradient(#E67300  0%,#ff6600 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#ff6600", endColorstr="#E67300",GradientType=1 );
		}
		select{background-color: #fff;}
		.gp-responsive #gp-sidebar{border-color: #ddd;}
		.gp-slider .gp-slide-image {
		height: 450px;
		}.gp-theme #buddypress .activity-list .activity-content blockquote a{color: #ff6600}.gp-theme #buddypress .activity-list .activity-content blockquote a:hover{color: #e55b00}.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -200px;}.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -111.11111111111px;}.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -240px;}.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -151.11111111111px;}@media only screen and (max-width: 1023px) {
			.gp-responsive #gp-main-header {height: 69px!important;}
			.gp-responsive #gp-fixed-header-padding {padding-top: 69!important;}
			.gp-responsive #gp-logo {margin: 0px -33px 0px -28px; width: 111px; height: 83px;}
			.gp-responsive #gp-logo img {width: 111px; height: 83.333333333333px;}
			.gp-responsive .gp-page-header .gp-container {
			padding-top: 86px;
			padding-bottom: 28px;
			}
		}
		@media only screen and (max-width: 767px) {
			.gp-responsive .gp-slider .gp-slide-image {
			height: 200px !important;
			}	
		}	
		@media only screen and (max-width: 320px) {
			.gp-responsive.gp-theme .woocommerce div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme .woocommerce #gp-content div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page #gp-content div.product .woocommerce-tabs ul.tabs li.active a {border-color: #ddd;}}
			hr,.gp-theme .woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content,.gp-theme.woocommerce-page .widget_price_filter .price_slider_wrapper .ui-widget-content {background: #ddd;
		}#gp-logo {
    height: 100% !important;
    width: 325px !important;
}

.view { 
    margin-bottom: 10px !important;
    font-size: 11px !important;
    color: #B3B3B1 !important;
}

.page-id-18235 .gp-author-info {
    display: none !important;
}

.page-id-16 .gp-author-info {
    display: none !important;
}

.page-id-249 .gp-author-info {
    display: none !important;
}

.page-id-59007 .gp-author-info {
    display: none !important;
}

.page-id-16372 .gp-author-info {
    display: none !important;
}

.page-id-120544 .gp-author-info {
    display: none !important;
}

.gp-nav .menu {
    margin: 70px;
}

#gp-logo img {
    margin: 0 15px;
}

.gp-blog-small-size .gp-loop-title {
    font-family: 'Roboto' !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://gamersplatform.de/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer-dplayer-group-css' href='https://gamersplatform.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/disk-player/css/jplayer.dplayer.css' type='text/css' media='all' />
<script type='text/javascript' src='https://gamersplatform.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/gamersplatform.de\/wp-admin\/admin-ajax.php","ajaxnonce":"7e0ee925bb","querystring":"year=2017&monthnum=08&day=18&name=agents-of-mayhem-warum-nicht-einfach-ein-neues-saints-row"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/gauge/lib/scripts/ajax-loop.js'></script>
<link rel='https://api.w.org/' href='https://gamersplatform.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gamersplatform.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gamersplatform.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Let’s Sing 2018 erscheint am 20. Oktober 2017' href='https://gamersplatform.de/2017/08/18/lets-sing-2018-erscheint-am-20-oktober-2017/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://gamersplatform.de/?p=125626' />
<link rel="alternate" type="application/json+oembed" href="https://gamersplatform.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgamersplatform.de%2F2017%2F08%2F18%2Fagents-of-mayhem-warum-nicht-einfach-ein-neues-saints-row%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gamersplatform.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgamersplatform.de%2F2017%2F08%2F18%2Fagents-of-mayhem-warum-nicht-einfach-ein-neues-saints-row%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gamersplatform.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://gamersplatform.de/2017/08/18/agents-of-mayhem-warum-nicht-einfach-ein-neues-saints-row/amp/" /><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-125626 single-format-standard gp-theme gp-responsive gp-wide-layout gp-retina gp-normal-scrolling gp-back-to-top gp-relative-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-all gp-search-enabled gp-no-large-title gp-right-sidebar wpb-js-composer js-comp-ver-5.2 vc_responsive">


	<div id="gp-site-wrapper">
				
				
			<nav id="gp-mobile-nav">
				<div id="gp-mobile-nav-close-button"></div>
				<form method="get" class="searchform" action="https://gamersplatform.de/">
	<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form>				<ul class="menu"><li id="nav-menu-item-118154" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://gamersplatform.de/hubs/hub-review/" class="menu-link main-menu-link">Review</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-124405" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://gamersplatform.de/hubs/hardware-review/" class="menu-link sub-menu-link">Hardware Review</a></li></ul>
</li><li id="nav-menu-item-118842" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/podcast/" class="menu-link main-menu-link">Podcast</a></li><li id="nav-menu-item-124393" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://gamersplatform.de/category/kolumne/" class="menu-link main-menu-link">Kolumne</a></li><li id="nav-menu-item-125067" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/news/" class="menu-link main-menu-link">News</a></li></ul>			</nav>
			<div id="gp-mobile-nav-bg"></div>
					
		<div id="gp-page-wrapper">

				
				<header id="gp-top-header">
	
					<div class="gp-container">

						<nav id="gp-left-top-nav" class="gp-nav">	
													</nav>
					
						<div id="gp-right-top-nav" class="gp-nav">
													</div>
																
												
						
	<div class="gp-social-icons">
	
		<a href="https://gamersplatform.de/feed/" class="fa fa-rss" title="RSS Feed" rel="me" target="_blank"></a>
		<a href="https://twitter.com/GamersplatformD" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
		<a href="https://www.facebook.com/gamersplatform" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
		<a href="https://www.youtube.com/channel/UChIEm1NP-LOJ5yXvoefJF-A" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
		
		<a href="https://plus.google.com/b/101064943905847343062/" class="fa fa-google-plus" title="Google+" rel="me" target="_blank"></a>					
		
					
		
	</div>

					
					</div>
		
				</header>
	
			
			<header id="gp-main-header">

				<div class="gp-container">
	
					<div id="gp-logo">
													<a href="https://gamersplatform.de/" title="GamersPlatform.de">
								<img src="https://gamersplatform.de/wp-content/uploads/2015/05/logo2.png" alt="GamersPlatform.de" width="200" height="150" />
							</a>
											</div>

											<nav id="gp-main-nav" class="gp-nav">
							<ul id="menu-home-1" class="menu"><li id="nav-menu-item-118154" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://gamersplatform.de/hubs/hub-review/" class="menu-link main-menu-link">Review</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-124405" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://gamersplatform.de/hubs/hardware-review/" class="menu-link sub-menu-link">Hardware Review</a></li></ul>
</li><li id="nav-menu-item-118842" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/podcast/" class="menu-link main-menu-link">Podcast</a></li><li id="nav-menu-item-124393" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://gamersplatform.de/category/kolumne/" class="menu-link main-menu-link">Kolumne</a></li><li id="nav-menu-item-125067" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/news/" class="menu-link main-menu-link">News</a></li></ul>							<a id="gp-mobile-nav-button"></a>
						</nav>
					
											<form method="get" class="searchform" action="https://gamersplatform.de/">
	<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form>					
				</div>
	
			</header>

			<div id="gp-fixed-header-padding"></div>

		
				
		

	<div id="gp-content-wrapper" class="gp-container">

		<div id="gp-content">

			<article class="post-125626 post type-post status-publish format-standard has-post-thumbnail category-kolumne tag-agents-of-mayhem tag-flop tag-humor tag-kolumne tag-saints-row" itemscope itemtype="http://schema.org/Article">
					
				<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://gamersplatform.de/2017/08/18/agents-of-mayhem-warum-nicht-einfach-ein-neues-saints-row/">
		<meta itemprop="headline" content="Agents of Mayhem – Warum nicht einfach ein neues Saints Row?">			
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://gamersplatform.de/wp-content/uploads/2017/08/Yeti_splode-e1502813641125.jpg">
			<meta itemprop="width" content="810">	
			<meta itemprop="height" content="400">		
		</div>
		<meta itemprop="author" content="GP-Chris">			
		<meta itemprop="datePublished" content="2017-08-18">
		<meta itemprop="dateModified" content="2017-08-18">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://gamersplatform.de/wp-content/uploads/2015/05/logo2.png">
				<meta itemprop="width" content="200">
				<meta itemprop="height" content="150">
			</div>
			<meta itemprop="name" content="GamersPlatform.de">
		</div>				
				<header class="gp-entry-header">

					<h1 class="gp-entry-title" itemprop="headline">Agents of Mayhem – Warum nicht einfach ein neues Saints Row?</h1>

					
					

	<div class="gp-entry-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://gamersplatform.de/author/panzervogel/">GP-Chris</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2017-08-18T23:15:03+00:00">18.08.2017</time>
		<span class="gp-post-meta gp-meta-comments"><a href="https://gamersplatform.de/2017/08/18/agents-of-mayhem-warum-nicht-einfach-ein-neues-saints-row/#respond" class="comments-link" ><span class="dsq-postid" data-dsqidentifier="125626 http://gamersplatform.de/?p=125626">No Comments</span></a></span>	
		
			
		<span class="gp-post-meta gp-meta-cats"><a href="https://gamersplatform.de/category/kolumne/" rel="category tag">Kolumne</a></span>		
	</div>


					
				</header>
		
								
				<div class="gp-entry-content gp-image-above">
								
					
						<div class="gp-entry-text" itemprop="text"><div id="attachment_125592" style="width: 820px" class="wp-caption alignnone"><img class="size-full wp-image-125592" src="https://gamersplatform.de/wp-content/uploads/2017/08/Yeti_splode-e1502813641125.jpg" alt="Agents of Mayhem" width="810" height="456" /><p class="wp-caption-text">Quelle: Koch Media</p></div>
<p>Am 15. August ist Volitions neues Spiel im Saints-Row-Universum erschienen und wenn man sich die Wertungen der Fachpresse so anschaut, oder das Spiel selbst spielt, wird sich einem ein sehr ernüchterndes Bild zeigen. Da fragt man sich doch, was der Grund dafür ist, dass Agents of Mayhem derart austauschbar ist. Gehen wir doch mal etwas in der Zeit zurück und denken an die vergangenen Saints-Row-Ableger: Die Grafik war Mist und die Steuerung, insbesondere das Schießen war unpräzise. Allerdings boten die Spiele dafür noch viel mehr! Eine verrückte Story mit ebenso verrückten Charakteren und eine Welt, in welcher man einfach tun und lassen kann was man will – also wirklich alles! Egal ob man durch die Windschutzscheibe in ein fahrendes Auto springen will um dieses zu übernehmen oder mit der Dubstep-Kanone für Partylaune sorgen will oder auch einfach Menschen mit einem gigantischen Dildo verhauen will – der Fantasie waren quasi keine Grenzen gesetzt. Das gilt ebenso für die Charaktererstellung, in welcher man nicht nur 08/15-Menschen bauen kann, sondern auch hier quasi keine Grenzen gesetzt bekommt. Unterm Strich war Saints Row einfach ein lustiges Spiel mit technischem Besserungsbedarf, aber darüber hat man gerne hinweg gesehen, wenn man einen Tiger auf dem Rücksitz hatte.</p>
<p>
Nun stellt sich die Frage: Was genau ist aber dieses Agents of Mayhem? Oder besser: Was will es sein? Die Frage, was es ist, kann schnell beantwortet werden: Ein komplett austauschbares Open-World-Spiel mit flacher Story, meist flachen Charakteren und quasi keinem Humor, der höchstens noch der Altersgruppe 10-14 gefallen kann. Angenommen, jeder würde sich an das USK-Rating (ab 16) halten, so denke ich, dass kaum jemand daran wirklichen Gefallen finden wird. Es ist zwar technisch sauberer als Saints Row zu seiner Zeit war, aber man fragt sich doch zwangsläufig, ob das ausreicht – nein, tut es nicht. Um die Frage zu beantworten, was Agents of Mayhem sein sollte, muss man schon etwas grübeln. Immerhin bietet das Spiel wirklich kaum etwas an das man sich erinnern kann oder möchte, abgesehen davon, dass es Bösewichte gibt, die Böse sind, und natürlich Helden, die eben diese Bösewichte aufhalten wollen. Ende. Man könnte also hier nahezu jede „Agenten retten die Welt vor den Bösen, die die Welt zerstören wollen, weil die Bösen eben böse sind“-Story einsetzen (was auch in gewisser Weise passiert ist).</p>
<p>
Also wieso nicht gleich ein neues Saints Row, bei welchem man sich nicht an Konventionen halten muss? Sind Volition einfach die Ideen ausgegangen und in Agents of Mayhem wurden noch die aus Saints Row gestrichenen Szenen verwertet? Oder wusste man einfach nicht, wie man die Story (ausgehend von der gesprengten Erde) wieder aufnimmt? Ehrlich mal, da hätte man schon irgendwas witziges gefunden. Stattdessen haben wir nun ein weiteres bestenfalls mittelmäßiges Open-World-Spiel bekommen, welcher bereits jetzt mit einem Metascore von unter 70% glänzen kann.</p></div>
					
						
				
						
				</div>
				
									<div class="gp-entry-tags"><a href="https://gamersplatform.de/tag/agents-of-mayhem/" rel="tag">Agents of Mayhem</a> <a href="https://gamersplatform.de/tag/flop/" rel="tag">Flop</a> <a href="https://gamersplatform.de/tag/humor/" rel="tag">Humor</a> <a href="https://gamersplatform.de/tag/kolumne/" rel="tag">Kolumne</a> <a href="https://gamersplatform.de/tag/saints-row/" rel="tag">Saints Row</a></div>				
									<div class="gp-author-info">

	<img alt='' src='https://secure.gravatar.com/avatar/8431ab2affc04353977faac58c37cf89?s=110&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/8431ab2affc04353977faac58c37cf89?s=220&amp;d=blank&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' />
	<div class="gp-author-meta">

		<div class="gp-author-name">
			<a href="https://gamersplatform.de/author/panzervogel/" rel="author">GP-Chris</a>		</div>

		<div class="gp-author-desc">
			Leidenschaftlicher Gamer, Filmkenner und im Nerd-Kosmos zuhause.

Noch Fragen oder Anregungen? - chris.holzheu@gamersplatform.de		</div>
		
		<div class="gp-author-social-icons">
																													</div>
		
	</div>

</div>				
										
		<div class="gp-related-wrapper gp-blog-columns-4">

			<div class="gp-post-section-header">		
				<h3>Related Items</h3>
				<span class="gp-post-section-header-line"></span>
			</div>
			
			<div class="gp-inner-loop">
			
				
					<section class="gp-post-item post-65380 post type-post status-publish format-standard has-post-thumbnail category-konsole tag-koch-media tag-marken tag-saints-row tag-stellungnahme tag-thq">
	
						
							<div class="gp-post-thumbnail gp-loop-featured">
						
								<div class="gp-image-above">
						
																
													
									<a href="https://gamersplatform.de/2013/02/04/koch-media-will-nicht-die-gleichen-fehler-wie-thq-machen/" title="Koch Media: Will nicht die gleichen Fehler wie THQ machen">
							
										<img src="" data-rel="" width="0" height="0" alt="Koch Media Thumbnail" class="gp-post-image" />
										
									</a>
									
								</div>	
							
							</div>
					
												
												
							<div class="gp-loop-content">

								<h2 class="gp-loop-title"><a href="https://gamersplatform.de/2013/02/04/koch-media-will-nicht-die-gleichen-fehler-wie-thq-machen/" title="Koch Media: Will nicht die gleichen Fehler wie THQ machen">Koch Media: Will nicht die gleichen Fehler wie THQ machen</a></h2>
									
								<div class="gp-loop-meta">	
									<time class="gp-post-meta gp-meta-date" datetime="2013-02-04T13:49:03+00:00">04.02.2013</time>
								</div>
						
							</div>
						
																								
					</section>
		
				
					<section class="gp-post-item post-28870 post type-post status-publish format-standard category-allgemein tag-fallout tag-just-dance tag-rabbids tag-saints-row tag-skyrim">
	
												
												
							<div class="gp-loop-content">

								<h2 class="gp-loop-title"><a href="https://gamersplatform.de/2011/11/03/newsflash-fallout-new-vegas-just-dance-kids-saints-row-rabbids-und-skyrim/" title="Newsflash: Fallout New Vegas, Just Dance Kids, Saints Row, Rabbids und Skyrim">Newsflash: Fallout New Vegas, Just Dance Kids, Saints Row, Rabbids und Skyrim</a></h2>
									
								<div class="gp-loop-meta">	
									<time class="gp-post-meta gp-meta-date" datetime="2011-11-03T18:16:55+00:00">03.11.2011</time>
								</div>
						
							</div>
						
																								
					</section>
		
				
					<section class="gp-post-item post-124948 post type-post status-publish format-standard has-post-thumbnail category-gp-inside tag-bester tag-enemy-unkown tag-gp-inside tag-kauf tag-kolumne tag-spiele tag-team tag-xcom">
	
						
							<div class="gp-post-thumbnail gp-loop-featured">
						
								<div class="gp-image-above">
						
																
													
									<a href="https://gamersplatform.de/2017/05/31/gp-inside-mein-bester-spielekauf-gp-chrisk/" title="GP-Inside: Mein bester Spielekauf | GP-ChrisK">
							
										<img src="https://gamersplatform.de/wp-content/uploads/2017/05/XCOM-Enemy-Unknown-347x244.jpg" data-rel="https://gamersplatform.de/wp-content/uploads/2017/05/XCOM-Enemy-Unknown-694x488.jpg" width="347" height="244" alt="XCOM" class="gp-post-image" />
										
									</a>
									
								</div>	
							
							</div>
					
												
												
							<div class="gp-loop-content">

								<h2 class="gp-loop-title"><a href="https://gamersplatform.de/2017/05/31/gp-inside-mein-bester-spielekauf-gp-chrisk/" title="GP-Inside: Mein bester Spielekauf | GP-ChrisK">GP-Inside: Mein bester Spielekauf | GP-ChrisK</a></h2>
									
								<div class="gp-loop-meta">	
									<time class="gp-post-meta gp-meta-date" datetime="2017-05-31T11:30:13+00:00">31.05.2017</time>
								</div>
						
							</div>
						
																								
					</section>
		
				
					<section class="gp-post-item post-29265 post type-post status-publish format-standard category-allgemein tag-assassins-creed tag-eligium tag-newsflash tag-rage-of-storms tag-saints-row tag-the-fall">
	
												
												
							<div class="gp-loop-content">

								<h2 class="gp-loop-title"><a href="https://gamersplatform.de/2011/11/11/newsflash-assassins-creed-eligium-saints-row-rage-of-storms-und-the-fall/" title="Newsflash: Assassins Creed, Eligium, Saints Row, Rage of Storms und The Fall">Newsflash: Assassins Creed, Eligium, Saints Row, Rage of Storms und The Fall</a></h2>
									
								<div class="gp-loop-meta">	
									<time class="gp-post-meta gp-meta-date" datetime="2011-11-11T16:35:55+00:00">11.11.2011</time>
								</div>
						
							</div>
						
																								
					</section>
		
							
			</div>
				
		</div>

	
				
				
<div id="disqus_thread">
    </div>


			</article>

		</div>

		
	<aside id="gp-sidebar">

		
		<div id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><h3 class="widgettitle">Anzeige</h3><div class="textwidget"><p><!-- TAG START { player: "BeOn Syndicated Player Live", owner: "BeOn", for: "Christoph Zange" } --></p>
<div id="568d0547e4b02427847e8fc6" class="vdb_player vdb_568d0547e4b02427847e8fc656d0d6a1e4b0deb4a0bfd7db" vdb_params="m.hideDuration=true">
    <script type="text/javascript" async src="//delivery.vidible.tv/jsonp/pid=568d0547e4b02427847e8fc6/56d0d6a1e4b0deb4a0bfd7db.js?m.hideDuration=true"></script>
</div>
<p><!-- TAG END { date: 03/16/16 } --></p>
</div></div>		

	</aside>


	</div>

	
	

					
			<footer id="gp-footer">

				<div id="gp-footer-3d">
					<div class="gp-container">
													<span class="gp-first-widget-bend"></span>
							
					</div>		
				</div>

				
					<div id="gp-footer-widgets" class="gp-footer-larger-first-col">
			
						<div class="gp-container">

													
								
																	<div class="gp-footer-widget gp-footer-1">
										<div id="text-28" class="widget widget_text">			<div class="textwidget"><p><strong><span style="font-size: 14pt;"><a title="Kontakt" href="https://gamersplatform.de/kontakt/">Kontakt</a></span></strong></p>
<p><strong><span style="font-size: 14pt;"><a title="Impressum" href="https://gamersplatform.de/impressum/">Impressum</a></span><br />
</strong></p>
<p><span style="font-size: 14pt;"><strong><a title="Das Team" href="https://gamersplatform.de/team/">Das Team</a></strong></span></p>
<p><a title="Datenschutz-Hinweis" href="https://gamersplatform.de/datenschutz-hinweis/"><span style="font-size: 14pt;"><strong>Datenschutz-Hinweis</strong></span></a></p>
<p><span style="font-size: 14pt;"><strong><a href="https://gamersplatform.de/jobs/">Jobs</a></strong></span></p>
<p><strong><span style="font-size: 14pt;"><a title="Mediadaten" href="https://gamersplatform.de/mediadaten/">Mediadaten</a></span></strong></p>
</div>
		</div>									</div>
														
								<div class="gp-footer-cols">

																			<div class="gp-footer-widget gp-footer-2 gp-footer-half">
											<div id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><h3 class="widgettitle">Verlinkt mit</h3><div class="textwidget"><p><a title="Gameheart.de" href="http://gameheart.de/" target="_blank" rel="nofollow">Gameheart.de</a><br /> <a title="Game2Gether.de" href="http://game2gether.de/" target="_blank" rel="nofollow">Game2Gether.de</a><br /> <a title="Ladebalken.net" href="http://ladebalken.net/" target="_blank" rel="nofollow">Ladebalken.net</a><br /> <a title="Lets-Plays.de" href="http://www.lets-plays.de/" target="_blank" rel="nofollow">Lets-Plays.de</a><br /> <a title="rePlaying.de" href="http://replaying.de/" target="_blank" rel="nofollow">rePlaying.de</a><a title="Trailerlounge.de" href="http://playmoments.de/" target="_blank" rel="nofollow"><br /> </a><a title="Truegamer.de" href="http://truegamer.de/" target="_blank">Truegamer.de</a><a title="rePlaying.de" href="http://replaying.de/" target="_blank" rel="nofollow"><br /> </a><a title="WiiUNews.at" href="http://WiiUNews.at" target="_blank" rel="nofollow">WiiUNews.at<br /></a><span style="color: #008000;"><a href="https://www.fahrschule-huebinger.de" target="_blank">Fahrschule Hübinger GmbH</a></span></p>
</div></div>										</div>
									
																			<div class="gp-footer-widget gp-footer-3 gp-footer-half">
											<div id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce"><h3 class="widgettitle">Gelistet bei</h3><div class="textwidget"><p><a href="http://www.dmoz.org/World/Deutsch/Spiele/Computerspiele/Zeitschriften_und_Online-Magazine/" target="_blank"><img src="https://gamersplatform.de/wp-content/uploads/2015/01/dmozbanner.jpg" alt="Open Directory Project at dmoz.org" width="125" height="125" border="1" /></a> <a href="http://onlinestreet.de/693268-gamersplatform-wir-wollen-doch-nur-spielen" target="_blank"><img src="https://gamersplatform.de/wp-content/uploads/2014/03/siegel_100x100.png" alt="" /></a><a href="http://games-news.de/" target="_blank"><img src="https://gamersplatform.de/wp-content/uploads/2016/04/Games-News.jpg" alt="" /></a></p>
<p><img src="https://gamersplatform.de/wp-content/uploads/2014/02/fsm-aks155.png" alt="" /><a title="gamersplatform.de wird überprüft von der Initiative-S" href="https://www.initiative-s.de/?ref=gamersplatform.de"><img title="gamersplatform.de wird überprüft von der Initiative-S" src="https://www.initiative-s.de/de/seal.php?key=gamersplatform.de" alt="gamersplatform.de wird überprüft von der Initiative-S" /></a></p>
</div></div>										</div>
									
									
															
								</div>
						
														
						</div>
				
					</div>

							
				<div id="gp-copyright">	
	
					<div class="gp-container">

						<div id="gp-copyright-text">
															Copyright © 2017 Gamersplatform.de. All rights reserved.													</div>

																
										
					</div>
					
				</div>

			</footer>
		
		</div>

		
	<div id="login">

		<div id="gp-login-box">		
		
			<a href="#" id="gp-login-close" class="button"></a>
		
			<div class="gp-login-form-wrapper">

				<h3>Sign In</h3>		

				<form name="loginform" class="gp-login-form" action="https://gamersplatform.de/wp-login.php" method="post">
		
					<div class="gp-login-content">
	
						<div>
					
												
							<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
			
							<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Passwort" required /></p>
		
							<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
					
							<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_99"><span class="cptch_span"><input id="cptch_input_99" class="cptch_input cptch_shortcode" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">6</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">dreizehn</span>
					<input type="hidden" name="cptch_result" value="uxk=" /><input type="hidden" name="cptch_time" value="1503111341" />
					<input type="hidden" name="cptch_form" value="general" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>										
																				
						</div>						
					
							
					
						<span class="gp-login-results" data-verify="Verifying..."></span>
			
					</div>
			
					<input type="submit" name="wp-submit" class="wp-submit" value="Sign In" />

					<span class="gp-login-links">
												<a href="#" class="gp-lost-password-link">Lost Password</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_login" />
								
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="7ace3cca65" /><input type="hidden" name="_wp_http_referer" value="/2017/08/18/agents-of-mayhem-warum-nicht-einfach-ein-neues-saints-row/" />			
				</form>
			
			</div>
			
					
			<div class="gp-lost-password-form-wrapper">

				<h3>Lost Password</h3>

				<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
			
					<div class="gp-login-content">
			
						<p>Please enter your username or email address. You will receive a link to create a new password via email.</p>	
					
						<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
				
						<span class="gp-login-results" data-verify="Verifying..."></span>
				
					</div>
		
					<input type="submit" name="wp-submit" class="wp-submit" value="Reset Password" />
			
					<span class="gp-login-links">
												<a href="#" class="gp-login-link">Sign In</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_lost_password" />
						
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="839d04a177" /><input type="hidden" name="_wp_http_referer" value="/2017/08/18/agents-of-mayhem-warum-nicht-einfach-ein-neues-saints-row/" />							
				</form>

			</div>

						
						
											
		</div>
				
	</div>
	
	
	</div>
	

<script type="text/javascript">
// Count per Day
//<![CDATA[
var cpdTime = new Date().getTime() / 1000;
jQuery(document).ready( function()
{
	jQuery.get('/wp-admin/?page=cpd_ajax&f=count&cpage=125626&time='+cpdTime, function(text)
	{
		var cpd_funcs = text.split('|');
		for(var i = 0; i < cpd_funcs.length; i++)
		{
			var cpd_daten = cpd_funcs[i].split('===');
			var cpd_field = document.getElementById('cpd_number_' + cpd_daten[0].toLowerCase());
			if (cpd_field != null) { cpd_field.innerHTML = cpd_daten[1]; }
		}
	});
} );
//]]>
</script><script type='text/javascript'>
/* <![CDATA[ */
var object_diskplayer = {"disk_player_dir":"https:\/\/gamersplatform.de\/wp-content\/plugins\/disk-player"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/disk-player/js/jquery.jplayer.v2.7.1.min.js,wp-content/plugins/disk-player/js/jplayer.playlist.js,wp-content/themes/gauge/lib/scripts/modernizr.js,wp-includes/js/comment-reply.min.js,wp-includes/js/imagesloaded.min.js,wp-content/themes/gauge/lib/scripts/selectivizr.min.js,wp-content/themes/gauge/lib/scripts/placeholders.min.js,wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js,wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js,wp-content/themes/gauge/lib/scripts/jquery.flexslider-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_script = {"headerHeight":"125px","smallHeaderHeight":"69.444444444444","logoHeight":"150","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"1.8","lightbox":"group_images"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_rating = {"post_id":"125626","ajaxurl":"https:\/\/gamersplatform.de\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"Keine","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"125626 http:\/\/gamersplatform.de\/?p=125626","disqusShortname":"gamersplatform","disqusTitle":"Agents of Mayhem \u2013 Warum nicht einfach ein neues Saints Row?","disqusUrl":"https:\/\/gamersplatform.de\/2017\/08\/18\/agents-of-mayhem-warum-nicht-einfach-ein-neues-saints-row\/","options":{"manualSync":""},"postId":"125626"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js,wp-content/themes/gauge/lib/scripts/jquery.lazyload.min.js,wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js,wp-content/themes/gauge/lib/scripts/jquery.video-header.js,wp-content/themes/gauge/lib/scripts/custom.js,wp-content/themes/gauge/lib/scripts/user-ratings.js,wp-includes/js/mediaelement/mediaelement-and-player.min.js,wp-includes/js/mediaelement/wp-mediaelement.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"gamersplatform"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"c9e7ea0026","ajaxurl":"https:\/\/gamersplatform.de\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/disqus-comment-system/media/js/count.js,wp-content/plugins/captcha/js/front_end_script.js'></script>
</body>
</html>