<!DOCTYPE html><html lang="de-DE"><head><meta name="google-site-verification" content="G6RL0O1MXmRGJpEUUe3fkdOAOQX5Bs0vgpcv34q8QOE" /><meta charset="UTF-8"><link type="text/css" media="all" href="https://gamersplatform.de/wp-content/cache/autoptimize/css/autoptimize_28256db6f5aed41cbd5be48b3b3c1683.css" rel="stylesheet" /><title>Remnant: From the Ashes auf der Gamescom 2018 spielbar! › GamersPlatform.de</title><meta name="description" content="Remnant: From the Ashes auf der Gamescom 2018 spielbar!" /><meta name="news_keywords" content="remnant from the ashes,perfect world,trailer,gamescom,darksiders3,news" /><meta name="robots" content="index, follow" /><link rel="canonical" href="https://gamersplatform.de/2018/07/16/remnant-from-the-ashes-auf-der-gamescom-2018-spielbar/" /><link rel="alternate" hreflang="de-DE" href="https://gamersplatform.de/" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://gamersplatform.de/xmlrpc.php" /> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:300,400,100&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script> <link rel="alternate" type="application/rss+xml" title="GamersPlatform.de &raquo; Feed" href="https://gamersplatform.de/feed/" /><link rel="alternate" type="application/rss+xml" title="GamersPlatform.de &raquo; Kommentar-Feed" href="https://gamersplatform.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="GamersPlatform.de &raquo; Remnant: From the Ashes auf der Gamescom 2018 spielbar! Kommentar-Feed" href="https://gamersplatform.de/2018/07/16/remnant-from-the-ashes-auf-der-gamescom-2018-spielbar/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://gamersplatform.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='a3a3_lazy_load-css'  href='//gamersplatform.de/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://gamersplatform.de/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript'>var a3_lazyload_extend_params = {"edgeY":"0"};</script> <link rel='https://api.w.org/' href='https://gamersplatform.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gamersplatform.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gamersplatform.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Season 5 von Fortnite: Battle Royale ab heute live!' href='https://gamersplatform.de/2018/07/12/season-5-von-fortnite-battle-royale-ab-heute-live/' /><link rel='next' title='Das Phänomen Fortnite und was ihr verpasst, wenn ihr es noch nicht spielt' href='https://gamersplatform.de/2018/07/16/das-phaenomen-fortnite-und-was-ihr-verpasst-wenn-ihr-es-noch-nicht-spielt/' /><meta name="generator" content="WordPress 4.9.7" /><link rel='shortlink' href='https://gamersplatform.de/?p=126845' /><link rel="alternate" type="application/json+oembed" href="https://gamersplatform.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgamersplatform.de%2F2018%2F07%2F16%2Fremnant-from-the-ashes-auf-der-gamescom-2018-spielbar%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gamersplatform.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgamersplatform.de%2F2018%2F07%2F16%2Fremnant-from-the-ashes-auf-der-gamescom-2018-spielbar%2F&#038;format=xml" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gamersplatform.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://gamersplatform.de/2018/07/16/remnant-from-the-ashes-auf-der-gamescom-2018-spielbar/amp/"><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-126845 single-format-standard gp-theme gp-responsive gp-wide-layout gp-retina gp-normal-scrolling gp-back-to-top-desktop gp-relative-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-all gp-search-enabled gp-no-large-title gp-right-sidebar wpb-js-composer js-comp-ver-5.4.7 vc_responsive"><div id="gp-site-wrapper"><nav id="gp-mobile-nav"><div id="gp-mobile-nav-close-button"></div><form method="get" class="searchform" action="https://gamersplatform.de/"> <input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button></form><ul class="menu"><li id="nav-menu-item-118154" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://gamersplatform.de/hubs/hub-review/" class="menu-link main-menu-link">Review</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-124405" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://gamersplatform.de/hubs/hardware-review/" class="menu-link sub-menu-link">Hardware Review</a></li></ul></li><li id="nav-menu-item-118842" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/podcast/" class="menu-link main-menu-link">Podcast</a></li><li id="nav-menu-item-124393" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/kolumne/" class="menu-link main-menu-link">Kolumne</a></li><li id="nav-menu-item-125067" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://gamersplatform.de/category/news/" class="menu-link main-menu-link">News</a></li></ul></nav><div id="gp-mobile-nav-bg"></div><div id="gp-page-wrapper"><header id="gp-top-header"><div class="gp-container"><nav id="gp-left-top-nav" class="gp-nav"></nav><div id="gp-right-top-nav" class="gp-nav"></div><div class="gp-social-icons"> <a href="https://gamersplatform.de/feed/" class="fa fa-rss" title="RSS Feed" rel="me" target="_blank"></a> <a href="https://twitter.com/GamersplatformD" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a> <a href="https://www.facebook.com/gamersplatform" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a> <a href="https://www.youtube.com/channel/UChIEm1NP-LOJ5yXvoefJF-A" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a> <a href="https://plus.google.com/b/101064943905847343062/" class="fa fa-google-plus" title="Google+" rel="me" target="_blank"></a></div></div></header><header id="gp-main-header"><div class="gp-container"><div id="gp-logo"> <a href="https://gamersplatform.de/" title="GamersPlatform.de"> <img src="https://gamersplatform.de/wp-content/uploads/2015/05/logo2.png" alt="GamersPlatform.de" width="200" height="150" /> </a></div><nav id="gp-main-nav" class="gp-nav"><ul id="menu-home-1" class="menu"><li id="nav-menu-item-118154" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://gamersplatform.de/hubs/hub-review/" class="menu-link main-menu-link">Review</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-124405" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://gamersplatform.de/hubs/hardware-review/" class="menu-link sub-menu-link">Hardware Review</a></li></ul></li><li id="nav-menu-item-118842" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/podcast/" class="menu-link main-menu-link">Podcast</a></li><li id="nav-menu-item-124393" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/kolumne/" class="menu-link main-menu-link">Kolumne</a></li><li id="nav-menu-item-125067" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://gamersplatform.de/category/news/" class="menu-link main-menu-link">News</a></li></ul> <a id="gp-mobile-nav-button"></a></nav><form method="get" class="searchform" action="https://gamersplatform.de/"> <input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button></form></div></header><div id="gp-fixed-header-padding"></div><div id="gp-content-wrapper" class="gp-container"><div id="gp-content"><article class="post-126845 post type-post status-publish format-standard has-post-thumbnail category-news tag-15108 tag-action-shooter tag-darksiders-3 tag-features tag-gamescom tag-news tag-perfect-world tag-remnant-from-the-ashes tag-third-person tag-trailer" itemscope itemtype="http://schema.org/Article"><meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://gamersplatform.de/2018/07/16/remnant-from-the-ashes-auf-der-gamescom-2018-spielbar/"><meta itemprop="headline" content="Remnant: From the Ashes auf der Gamescom 2018 spielbar!"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gamersplatform.de/wp-content/uploads/2018/07/Remnant-From-the-Ashes-e1531732412345.jpg"><meta itemprop="width" content="810"><meta itemprop="height" content="400"></div><meta itemprop="author" content="GP-Tim"><meta itemprop="datePublished" content="2018-07-16"><meta itemprop="dateModified" content="2018-07-16"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gamersplatform.de/wp-content/uploads/2015/05/logo2.png"><meta itemprop="width" content="200"><meta itemprop="height" content="150"></div><meta itemprop="name" content="GamersPlatform.de"></div><header class="gp-entry-header"><h1 class="gp-entry-title" itemprop="headline">Remnant: From the Ashes auf der Gamescom 2018 spielbar!</h1><div class="gp-entry-meta"> <span class="gp-post-meta gp-meta-author"><a href="https://gamersplatform.de/author/gp-tim/">GP-Tim</a></span> <time class="gp-post-meta gp-meta-date" datetime="2018-07-16T11:15:52+00:00">16.07.2018</time> <span class="gp-post-meta gp-meta-comments"><a href="https://gamersplatform.de/2018/07/16/remnant-from-the-ashes-auf-der-gamescom-2018-spielbar/#respond" class="comments-link" ><span class="dsq-postid" data-dsqidentifier="126845 http://gamersplatform.de/?p=126845">No Comments</span></a></span> <span class="gp-post-meta gp-meta-cats"><a href="https://gamersplatform.de/category/news/" rel="category tag">News</a></span></div></header><div class="gp-entry-content gp-image-above"><div class="gp-entry-text" itemprop="text"><div id="attachment_126846" style="width: 820px" class="wp-caption alignnone"><img class="lazy lazy-hidden size-full wp-image-126846" src="//gamersplatform.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://gamersplatform.de/wp-content/uploads/2018/07/Remnant-from-the-ashes-1-e1531732388482.jpg" alt="Remnant from the ashes 1" width="810" height="456" /><noscript><img class="size-full wp-image-126846" src="https://gamersplatform.de/wp-content/uploads/2018/07/Remnant-from-the-ashes-1-e1531732388482.jpg" alt="Remnant from the ashes 1" width="810" height="456" /></noscript><p class="wp-caption-text">Quelle: Perfect World</p></div><p>Gunfire Games, das Studio hinter <strong>Darksiders 3</strong>, entwickelt Remnant: From the Ashes, ein Survival-Action-Shooter, der in einer dynamischen Umgebung spielt und sich durch intensive Gefechte in strategischem Koop-Modus auszeichnet. Publisher des Spiels ist übrigens Perfect World B. V..</p><p>Remnant: From the Ashes ist ein<strong> Survival-Action-Spiel in Third-Person-Perspektive</strong>, das in einer postapokalyptischen Welt spielt, die von mythischen Kreaturen heimgesucht wird. Das Spiel bietet dem Spieler und bis zu jeweils drei Freunden eine einzigartige, benutzerdefinierbare Spielerfahrung, die sich durch intensive Schusswechsel und Nahkämpfe, Ausrüstung- und Waffenaufwertung, Charakterfortschritt und dynamisch generierte Levels auszeichnet. In diesen werden unzählige Entdeckungsmöglichkeiten und Herangehensweisen für den Kampf gegen gefährliche Monster und epische Bosse geboten. </p><p><strong>Features:</strong></p><ul><li>In jeder Welt warten neue Herausforderungen und Gefahren. Während der Reise werden Spieler auf unzählige Monster treffen, die je nach Umgebung, verschiedene Eigenschaften besitzen. Spieler werden mit allen Mitteln gegen kleine und große Kreaturen kämpfen müssen; von riesigen Ungeheuern bis zu unzähligen Horden kleiner, tödlicher Schreckgestalten.</li><li>Wunderschöne, dynamische Welten, jede mit eigenen einzigartigen Kreaturen und umgebungsbedingten Herausforderungen gibt es zu entdecken. Spieler müssen erforschen, an Erfahrung gewinnen und neue Strategien entwickeln, um die Gefahren in jeder Welt zu überwinden.</li><li>Mit anderen zusammenarbeiten, um die Überlebenschancen zu verbessern. Beschützen und befreunden fähiger Händler und ihnen Obhut in der eigenen Basis bieten. Sie werden den Spielern im Gegenzug wertvolle Fähigkeiten und Ressourcen anbieten, die dabei helfen, Waffen und Ausrüstung herzustellen, zu verbessern und aufzuwerten.</li><li>Die Saat ist skrupellos und tödlich. Um zu bestehen, braucht man Hilfe – ein Team. In Remnant: From the Ashes können Spieler sich mit bis zu drei anderen Überlebenden verbünden. Zur Auswahl stehen mehrere Helden von denen jeder Archetyp über einzigartige Fähigkeiten und Vorzüge verfügt, die dem Team beim Überleben helfen werden.</li></ul><p>Remnant: From the Ashes wird zum ersten Mal bei der <strong>gamescom (21. &#8211; 25. August 2018)</strong> mit spielbaren Demos vorgestellt.</p><p><iframe class="lazy lazy-hidden" width="810" height="456"  data-lazy-type="iframe" data-src="https://www.youtube.com/embed/DOqWR3bNT7I?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe><noscript><iframe width="810" height="456" src="https://www.youtube.com/embed/DOqWR3bNT7I?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></noscript></p><p><span style="font-size: 8pt">Quelle: PM Perfect World</span></p><p><span style="font-size: 8pt">Videoquelle: YouTube | <a href="https://www.youtube.com/watch?v=DOqWR3bNT7I&amp;feature=youtu.be" target="_blank" rel="nofollow noopener">Remnant Game</a></span></p></div></div><div class="gp-entry-tags"><a href="https://gamersplatform.de/tag/2018/" rel="tag">2018</a> <a href="https://gamersplatform.de/tag/action-shooter/" rel="tag">Action-Shooter</a> <a href="https://gamersplatform.de/tag/darksiders-3/" rel="tag">Darksiders 3</a> <a href="https://gamersplatform.de/tag/features/" rel="tag">Features</a> <a href="https://gamersplatform.de/tag/gamescom/" rel="tag">GamesCom</a> <a href="https://gamersplatform.de/tag/news/" rel="tag">news</a> <a href="https://gamersplatform.de/tag/perfect-world/" rel="tag">Perfect World</a> <a href="https://gamersplatform.de/tag/remnant-from-the-ashes/" rel="tag">remnant from the ashes</a> <a href="https://gamersplatform.de/tag/third-person/" rel="tag">third person</a> <a href="https://gamersplatform.de/tag/trailer/" rel="tag">Trailer</a></div><div class="gp-author-info"> <img alt='' src="//gamersplatform.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/faabe755c72be8008924a524595567da?s=110&#038;d=blank&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/faabe755c72be8008924a524595567da?s=220&#038;d=blank&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-110 photo' height='110' width='110' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/faabe755c72be8008924a524595567da?s=110&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/faabe755c72be8008924a524595567da?s=220&#038;d=blank&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></noscript><div class="gp-author-meta"><div class="gp-author-name"> <a href="https://gamersplatform.de/author/gp-tim/">GP-Tim</a></div><div class="gp-author-desc"> Mag Videospiele, Serien, Filme und Zeugs zum sammeln.</div><div class="gp-author-social-icons"></div></div></div><div class="gp-related-wrapper gp-blog-columns-4"><div class="gp-post-section-header"><h3>Related Items</h3> <span class="gp-post-section-header-line"></span></div><div class="gp-inner-loop"><section class="gp-post-item post-54105 post type-post status-publish format-standard category-allgemein tag-assassins-creed-3 tag-naval-battles tag-trailer"><div class="gp-loop-content"><div class="gp-loop-title"><a href="https://gamersplatform.de/2012/08/14/assassins-creed-3-offizieller-naval-battles-trailer/" title="Assassin&#8217;s Creed 3: Offizieller Naval-Battles Trailer">Assassin&#8217;s Creed 3: Offizieller Naval-Battles Trailer</a></div><div class="gp-loop-meta"> <time class="gp-post-meta gp-meta-date" datetime="2012-08-14T18:49:52+00:00">14.08.2012</time></div></div></section><section class="gp-post-item post-100313 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-digital-dreams tag-metrico tag-ps-vita tag-puzzler tag-sony tag-trailer"><div class="gp-post-thumbnail gp-loop-featured"><div class="gp-image-above"> <a href="https://gamersplatform.de/2014/08/05/metrico-gameplay-trailer-zum-launch-des-ps-vita-platform-puzzlers/" title="Metrico: Gameplay Trailer zum Launch des PS Vita Platform-Puzzlers"> <img src="" data-rel="" width="0" height="0" alt="Metrico PS Vita Digital Dreams" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><div class="gp-loop-title"><a href="https://gamersplatform.de/2014/08/05/metrico-gameplay-trailer-zum-launch-des-ps-vita-platform-puzzlers/" title="Metrico: Gameplay Trailer zum Launch des PS Vita Platform-Puzzlers">Metrico: Gameplay Trailer zum Launch des PS Vita Platform-Puzzlers</a></div><div class="gp-loop-meta"> <time class="gp-post-meta gp-meta-date" datetime="2014-08-05T07:12:25+00:00">05.08.2014</time></div></div></section><section class="gp-post-item post-101049 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-crytal-dynamics tag-exklusiv tag-gamescom tag-ps4 tag-square-enix tag-tomb-raider tag-xbox-one"><div class="gp-post-thumbnail gp-loop-featured"><div class="gp-image-above"> <a href="https://gamersplatform.de/2014/08/13/rise-of-the-tomb-raider-xbox-exklusivitaet-nur-eine-frage-der-zeit/" title="Rise of the Tomb Raider: Xbox-Exklusivität nur eine Frage der Zeit"> <img src="" data-rel="" width="0" height="0" alt="rise of the tomb raider" class="gp-post-image" /> </a></div></div><div class="gp-loop-content"><div class="gp-loop-title"><a href="https://gamersplatform.de/2014/08/13/rise-of-the-tomb-raider-xbox-exklusivitaet-nur-eine-frage-der-zeit/" title="Rise of the Tomb Raider: Xbox-Exklusivität nur eine Frage der Zeit">Rise of the Tomb Raider: Xbox-Exklusivität nur eine Frage der Zeit</a></div><div class="gp-loop-meta"> <time class="gp-post-meta gp-meta-date" datetime="2014-08-13T20:11:05+00:00">13.08.2014</time></div></div></section><section class="gp-post-item post-25925 post type-post status-publish format-standard category-allgemein tag-assassins-creed-revelations tag-multiplayer tag-trailer"><div class="gp-loop-content"><div class="gp-loop-title"><a href="https://gamersplatform.de/2011/09/22/assassins-creed-revelations-neuer-multiplayer-trailer-veroffentlicht/" title="Assassin&#8217;s Creed: Revelations &#8211; Neuer Multiplayer-Trailer veröffentlicht">Assassin&#8217;s Creed: Revelations &#8211; Neuer Multiplayer-Trailer veröffentlicht</a></div><div class="gp-loop-meta"> <time class="gp-post-meta gp-meta-date" datetime="2011-09-22T12:18:44+00:00">22.09.2011</time></div></div></section></div></div><div id="disqus_thread"></div></article></div><aside id="gp-sidebar"><div id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><h3 class="widgettitle">Anzeige</h3><div class="textwidget"><p></p><div id="568d0547e4b02427847e8fc6" class="vdb_player vdb_568d0547e4b02427847e8fc656d0d6a1e4b0deb4a0bfd7db" vdb_params="m.hideDuration=true"> <script type="text/javascript" async src="//delivery.vidible.tv/jsonp/pid=568d0547e4b02427847e8fc6/56d0d6a1e4b0deb4a0bfd7db.js?m.hideDuration=true"></script> </div><p></p></div></div></aside></div><footer id="gp-footer"><div id="gp-footer-3d"><div class="gp-container"> <span class="gp-first-widget-bend"></span></div></div><div id="gp-footer-widgets" class="gp-footer-larger-first-col"><div class="gp-container"><div class="gp-footer-widget gp-footer-1"><div id="text-28" class="widget widget_text"><div class="textwidget"><p><strong><span style="font-size: 14pt;"><a title="Kontakt" href="https://gamersplatform.de/kontakt/">Kontakt</a></span></strong></p><p><strong><span style="font-size: 14pt;"><a title="Impressum" href="https://gamersplatform.de/impressum/">Impressum</a></span><br /> </strong></p><p><span style="font-size: 14pt;"><strong><a title="Das Team" href="https://gamersplatform.de/team/">Das Team</a></strong></span></p><p><a title="Datenschutz-Hinweis" href="https://gamersplatform.de/datenschutz-hinweis/"><span style="font-size: 14pt;"><strong>Datenschutz-Hinweis</strong></span></a></p><p><span style="font-size: 14pt;"><strong><a href="https://gamersplatform.de/jobs/">Jobs</a></strong></span></p><p><strong><span style="font-size: 14pt;"><a title="Mediadaten" href="https://gamersplatform.de/mediadaten/">Mediadaten</a></span></strong></p></div></div></div><div class="gp-footer-cols"><div class="gp-footer-widget gp-footer-2 gp-footer-half"><div id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><h3 class="widgettitle">Verlinkt mit</h3><div class="textwidget"><p><a title="rePlaying.de" href="http://replaying.de/" target="_blank" rel="nofollow noopener">rePlaying.de</a><a title="Trailerlounge.de" href="http://playmoments.de/" target="_blank" rel="nofollow noopener"><br /> </a><a title="Truegamer.de" href="http://truegamer.de/" target="_blank" rel="noopener">Truegamer.de</a><a title="rePlaying.de" href="http://replaying.de/" target="_blank" rel="nofollow noopener"><br /> </a><a title="WiiUNews.at" href="http://WiiUNews.at" target="_blank" rel="nofollow noopener">WiiUNews.at<br /> </a></p></div></div></div><div class="gp-footer-widget gp-footer-3 gp-footer-half"><div id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce"><h3 class="widgettitle">Gelistet bei</h3><div class="textwidget"><p><a href="http://dmoz-odp.org/World/Deutsch/Spiele/Computerspiele/Zeitschriften_und_Online-Magazine/" target="_blank" rel="noopener"><img class="lazy lazy-hidden alignnone" src="//gamersplatform.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://gamersplatform.de/wp-content/uploads/2015/01/dmozbanner.jpg" alt="Open Directory Project at dmoz.org" width="125" height="125" border="1" /><noscript><img class="alignnone" src="https://gamersplatform.de/wp-content/uploads/2015/01/dmozbanner.jpg" alt="Open Directory Project at dmoz.org" width="125" height="125" border="1" /></noscript></a> <a href="http://onlinestreet.de/693268-gamersplatform-wir-wollen-doch-nur-spielen" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="//gamersplatform.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://gamersplatform.de/wp-content/uploads/2014/03/siegel_100x100.png" alt="" /><noscript><img src="https://gamersplatform.de/wp-content/uploads/2014/03/siegel_100x100.png" alt="" /></noscript></a><a href="http://games-news.de/" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="//gamersplatform.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://gamersplatform.de/wp-content/uploads/2016/04/Games-News.jpg" alt="" /><noscript><img src="https://gamersplatform.de/wp-content/uploads/2016/04/Games-News.jpg" alt="" /></noscript></a></p><p><img class="lazy lazy-hidden" src="//gamersplatform.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://gamersplatform.de/wp-content/uploads/2014/02/fsm-aks155.png" alt="" /><noscript><img src="https://gamersplatform.de/wp-content/uploads/2014/02/fsm-aks155.png" alt="" /></noscript><a title="gamersplatform.de wird überprüft von der Initiative-S" href="https://www.initiative-s.de/?ref=gamersplatform.de"><img class="lazy lazy-hidden" title="gamersplatform.de wird überprüft von der Initiative-S" src="//gamersplatform.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.initiative-s.de/de/seal.php?key=gamersplatform.de" alt="gamersplatform.de wird überprüft von der Initiative-S" /><noscript><img title="gamersplatform.de wird überprüft von der Initiative-S" src="https://www.initiative-s.de/de/seal.php?key=gamersplatform.de" alt="gamersplatform.de wird überprüft von der Initiative-S" /></noscript></a></p></div></div></div></div></div></div><div id="gp-copyright"><div class="gp-container"><div id="gp-copyright-text"> Copyright © 2017 Gamersplatform.de. All rights reserved.</div></div></div></footer></div><div id="login"><div id="gp-login-box"> <a href="#" id="gp-login-close" class="button"></a><div class="gp-login-form-wrapper"><h3>Sign In</h3><form name="loginform" class="gp-login-form" action="https://gamersplatform.de/wp-login.php" method="post"><div class="gp-login-content"><div><p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username or Email" required /></p><p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p><p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p><p class="cptch_block"><span class="cptch_wrap cptch_math_actions"> <label class="cptch_label" for="cptch_input_60"><span class="cptch_span">neun</span> <span class="cptch_span">&nbsp;&minus;&nbsp;</span> <span class="cptch_span"><input id="cptch_input_60" class="cptch_input cptch_shortcode" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span> <span class="cptch_span">&nbsp;=&nbsp;</span> <span class="cptch_span">1</span> <input type="hidden" name="cptch_result" value="FEY=" /><input type="hidden" name="cptch_time" value="1531783724" /> <input type="hidden" name="cptch_form" value="general" /> </label><span class="cptch_reload_button_wrap hide-if-no-js"> <noscript><style type="text/css">.hide-if-no-js {
								display: none !important;
							}</style></noscript> <span class="cptch_reload_button dashicons dashicons-update"></span> </span></span></p></div> <span class="gp-login-results" data-verify="Verifying..."></span></div> <input type="submit" name="wp-submit" class="wp-submit" value="Sign In" /> <span class="gp-login-links"> <a href="#" class="gp-lost-password-link">Lost Password</a> </span> <input type="hidden" name="action" value="ghostpool_login" /> <input type="hidden" id="ghostpool_login_nonce" name="ghostpool_login_nonce" value="07af221739" /><input type="hidden" name="_wp_http_referer" value="/2018/07/16/remnant-from-the-ashes-auf-der-gamescom-2018-spielbar/" /></form></div><div class="gp-lost-password-form-wrapper"><h3>Lost Password</h3><form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post"><div class="gp-login-content"><p>Please enter your username or email address. You will receive a link to create a new password via email.</p><p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username or Email" required /></p> <span class="gp-login-results" data-verify="Verifying..."></span></div> <input type="submit" name="wp-submit" class="wp-submit" value="Reset Password" /> <span class="gp-login-links"> <a href="#" class="gp-login-link">Sign In</a> </span> <input type="hidden" name="action" value="ghostpool_lost_password" /> <input type="hidden" id="ghostpool_lost_password_nonce" name="ghostpool_lost_password_nonce" value="b5b4f7f5f5" /><input type="hidden" name="_wp_http_referer" value="/2018/07/16/remnant-from-the-ashes-auf-der-gamescom-2018-spielbar/" /></form></div></div></div></div> <script type="text/javascript">// Count per Day
//
var cpdTime = new Date().getTime() / 1000;
jQuery(document).ready( function()
{
	jQuery.get('/wp-admin/?page=cpd_ajax&f=count&cpage=126845&time='+cpdTime, function(text)
	{
		var cpd_funcs = text.split('|');
		for(var i = 0; i < cpd_funcs.length; i++)
		{
			var cpd_daten = cpd_funcs[i].split('===');
			var cpd_field = document.getElementById('cpd_number_' + cpd_daten[0].toLowerCase());
			if (cpd_field != null) { cpd_field.innerHTML = cpd_daten[1]; }
		}
	});
} );
//</script> <script type='text/javascript'>var object_diskplayer = {"disk_player_dir":"https:\/\/gamersplatform.de\/wp-content\/plugins\/disk-player"};</script> <script type='text/javascript'>var countVars = {"disqusShortname":"gamersplatform"};</script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"126845 http:\/\/gamersplatform.de\/?p=126845","disqusShortname":"gamersplatform","disqusTitle":"Remnant: From the Ashes auf der Gamescom 2018 spielbar!","disqusUrl":"https:\/\/gamersplatform.de\/2018\/07\/16\/remnant-from-the-ashes-auf-der-gamescom-2018-spielbar\/","postId":"126845"};</script> <script type='text/javascript'>var ghostpool_script = {"url":"https:\/\/gamersplatform.de\/2018\/07\/16\/remnant-from-the-ashes-auf-der-gamescom-2018-spielbar\/","headerHeight":"125px","smallHeaderHeight":"69.444444444444","logoHeight":"150","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"1.8","lightbox":"group_images"};</script> <script type='text/javascript'>var ghostpool_rating = {"post_id":"126845","ajaxurl":"https:\/\/gamersplatform.de\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};</script> <script type='text/javascript'>var ghostpoolAjax = {"ajaxurl":"https:\/\/gamersplatform.de\/wp-admin\/admin-ajax.php","ajaxnonce":"062b8448d8","querystring":"year=2018&monthnum=07&day=16&name=remnant-from-the-ashes-auf-der-gamescom-2018-spielbar"};</script> <script type='text/javascript'>var cptch_vars = {"nonce":"e87b7dd87d","ajaxurl":"https:\/\/gamersplatform.de\/wp-admin\/admin-ajax.php","enlarge":""};</script> <script type="text/javascript" defer src="https://gamersplatform.de/wp-content/cache/autoptimize/js/autoptimize_ed8f030c826df9d4cd8b23d8289ccb17.js"></script></body></html>