<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta name="google-site-verification" content="G6RL0O1MXmRGJpEUUe3fkdOAOQX5Bs0vgpcv34q8QOE" />

<meta name="viewport" content="width=device-width, initial-scale=0.4, user-scalable=yes">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="cleartype" content="on" />
<meta name="duplicateContent" content="Unique" />
<meta name="age-de-meta-label" content="age=16 hash=49a20cb505 v=1.0 kind=sl protocol=all age-issuer=fsm" />
<meta name="Content-language" content="DE" />
<meta http-equiv="content-language" content="de" />
<meta name="alexaVerifyID" content="1nq7z_VRodYft3Kx6fvWadQBY_I" />
<meta name="y_key" content="76ce5f3318b568b9" />
<meta name="p:domain_verify" content="096c545ddc1126b91ac9a3987e49d95e"/>
<meta name="page-topic" content="<h1>Games,PC,Konsole,Review,Mobile,Gaming,Podcast,Stream,Spieletest,News</h1>" />
<meta name="wot-verification" content="2cbdb59e969c788c719c"/>
<meta name="DC.Creator" content="Gamersplatform.de">
<meta name="DC.Publisher" content="Gamersplatform.de">
<meta name="DC.Rights" content="Gamersplatform.de">
<meta name="DC.Description" content="Games News uns Spieletest top aktueller PC und Konsolen Games.Podcast,Guides,Hardwaretests und Kinonews sowie Kolumnen Artikel. ">
<meta name="DC.Language" content="de">
<meta name="author" content="Gamersplatform.de">
<meta name="publisher" content="Gamersplatform.de">
<meta name="copyright" content="Gamersplatform.de">


<meta name="page-topic" content="Spiele">
<meta charset="UTF-8">

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Call of Duty: WWII Open PC-Beta startet morgen › GamersPlatform.de</title>
<meta name="description" content="Call of Duty: WWII Open PC-Beta startet morgen" />
<meta name="news_keywords" content="call of duty ww2, activision, blizzard, open beta, steam, pc, news" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://gamersplatform.de/2017/09/28/call-of-duty-wwii-open-pc-beta-startet-morgen/" />

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://gamersplatform.de/xmlrpc.php" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:300,400,100&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GamersPlatform.de &raquo; Feed" href="https://gamersplatform.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamersPlatform.de &raquo; Kommentar-Feed" href="https://gamersplatform.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamersPlatform.de &raquo; Call of Duty: WWII Open PC-Beta startet morgen Kommentar-Feed" href="https://gamersplatform.de/2017/09/28/call-of-duty-wwii-open-pc-beta-startet-morgen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gamersplatform.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://gamersplatform.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://gamersplatform.de/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://gamersplatform.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dedo-css-css'  href='https://gamersplatform.de/wp-content/plugins/delightful-downloads/assets/css/delightful-downloads.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://gamersplatform.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-style-css'  href='https://gamersplatform.de/wp-content/themes/gauge/style.css?ver=4.8.2' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>

		#gp-main-header{height: 125px;}
		#gp-fixed-header-padding{padding-top: 125px;}
		#gp-logo img{width: 200px; height: 150px;}
		.gp-page-header .gp-container{padding-top: 155px;padding-bottom: 50px;}
		.gp-active{color: #e55b00;}
		.gp-score-spinner{
		background: #ff6600;
		background: -moz-linear-gradient(#ff6600 0%,#E6730070%);
		background: -webkit-gradient(color-stop(0%,#ff6600 ), color-stop(70%,#E67300 ));
		background: -webkit-linear-gradient(#ff6600  0%,#E67300  70%);
		background: -o-linear-gradient(#ff6600  0%,#E67300  70%);
		background: -ms-linear-gradient(#ff6600  0%,#E67300 70%);
		background: linear-gradient(#ff6600  0%,#E67300 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#E67300", endColorstr="#ff6600",GradientType=1 );
		}
		.gp-no-score-clip-1 .gp-score-spinner{
		background: #ff6600;
		}
		.gp-no-score-clip-2 .gp-score-filler{
		background: #ff6600;
		background: -moz-linear-gradient(#E67300 0%,#ff660070%);
		background: -webkit-gradient(color-stop(0%,#E67300 ), color-stop(70%,#ff6600 ));
		background: -webkit-linear-gradient(#E67300  0%,#ff6600  70%);
		background: -o-linear-gradient(#E67300  0%,#ff6600  70%);
		background: -ms-linear-gradient(#E67300  0%,#ff6600 70%);
		background: linear-gradient(#E67300  0%,#ff6600 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#ff6600", endColorstr="#E67300",GradientType=1 );
		}
		select{background-color: #fff;}
		.gp-responsive #gp-sidebar{border-color: #ddd;}
		.gp-slider .gp-slide-image {
		height: 450px;
		}.gp-theme #buddypress .activity-list .activity-content blockquote a{color: #ff6600}.gp-theme #buddypress .activity-list .activity-content blockquote a:hover{color: #e55b00}.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -200px;}.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -111.11111111111px;}.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -240px;}.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -151.11111111111px;}@media only screen and (max-width: 1023px) {
			.gp-responsive #gp-main-header {height: 69px!important;}
			.gp-responsive #gp-fixed-header-padding {padding-top: 69!important;}
			.gp-responsive #gp-logo {margin: 0px -33px 0px -28px; width: 111px; height: 83px;}
			.gp-responsive #gp-logo img {width: 111px; height: 83.333333333333px;}
			.gp-responsive .gp-page-header .gp-container {
			padding-top: 86px;
			padding-bottom: 28px;
			}
		}
		@media only screen and (max-width: 767px) {
			.gp-responsive .gp-slider .gp-slide-image {
			height: 200px !important;
			}	
		}	
		@media only screen and (max-width: 320px) {
			.gp-responsive.gp-theme .woocommerce div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme .woocommerce #gp-content div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page #gp-content div.product .woocommerce-tabs ul.tabs li.active a {border-color: #ddd;}}
			hr,.gp-theme .woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content,.gp-theme.woocommerce-page .widget_price_filter .price_slider_wrapper .ui-widget-content {background: #ddd;
		}#gp-logo {
    height: 100% !important;
    width: 325px !important;
}

.view { 
    margin-bottom: 10px !important;
    font-size: 11px !important;
    color: #B3B3B1 !important;
}

.page-id-18235 .gp-author-info {
    display: none !important;
}

.page-id-16 .gp-author-info {
    display: none !important;
}

.page-id-249 .gp-author-info {
    display: none !important;
}

.page-id-59007 .gp-author-info {
    display: none !important;
}

.page-id-16372 .gp-author-info {
    display: none !important;
}

.page-id-120544 .gp-author-info {
    display: none !important;
}

.gp-nav .menu {
    margin: 70px;
}

#gp-logo img {
    margin: 0 15px;
}

.gp-blog-small-size .gp-loop-title {
    font-family: 'Roboto' !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://gamersplatform.de/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-animations-css'  href='https://gamersplatform.de/wp-content/themes/gauge/lib/css/animations.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://gamersplatform.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://gamersplatform.de/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://gamersplatform.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer-dplayer-css'  href='https://gamersplatform.de/wp-content/plugins/disk-player/css/jplayer.dplayer.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://gamersplatform.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/gamersplatform.de\/wp-admin\/admin-ajax.php","ajaxnonce":"d8e1078412","querystring":"year=2017&monthnum=09&day=28&name=call-of-duty-wwii-open-pc-beta-startet-morgen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/ajax-loop.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://gamersplatform.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gamersplatform.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gamersplatform.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fortnite: Battle Royal Modus jetzt kostenlos Verfügbar !' href='https://gamersplatform.de/2017/09/27/fortnite-kostenloser-battle-royal-modus/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://gamersplatform.de/?p=125886' />
<link rel="alternate" type="application/json+oembed" href="https://gamersplatform.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgamersplatform.de%2F2017%2F09%2F28%2Fcall-of-duty-wwii-open-pc-beta-startet-morgen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gamersplatform.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgamersplatform.de%2F2017%2F09%2F28%2Fcall-of-duty-wwii-open-pc-beta-startet-morgen%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gamersplatform.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://gamersplatform.de/2017/09/28/call-of-duty-wwii-open-pc-beta-startet-morgen/amp/" /><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-125886 single-format-standard gp-theme gp-responsive gp-wide-layout gp-retina gp-normal-scrolling gp-back-to-top gp-relative-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-all gp-search-enabled gp-no-large-title gp-right-sidebar wpb-js-composer js-comp-ver-5.2 vc_responsive">


	<div id="gp-site-wrapper">
				
				
			<nav id="gp-mobile-nav">
				<div id="gp-mobile-nav-close-button"></div>
				<form method="get" class="searchform" action="https://gamersplatform.de/">
	<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form>				<ul class="menu"><li id="nav-menu-item-118154" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://gamersplatform.de/hubs/hub-review/" class="menu-link main-menu-link">Review</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-124405" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://gamersplatform.de/hubs/hardware-review/" class="menu-link sub-menu-link">Hardware Review</a></li></ul>
</li><li id="nav-menu-item-118842" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/podcast/" class="menu-link main-menu-link">Podcast</a></li><li id="nav-menu-item-124393" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/kolumne/" class="menu-link main-menu-link">Kolumne</a></li><li id="nav-menu-item-125067" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://gamersplatform.de/category/news/" class="menu-link main-menu-link">News</a></li></ul>			</nav>
			<div id="gp-mobile-nav-bg"></div>
					
		<div id="gp-page-wrapper">

				
				<header id="gp-top-header">
	
					<div class="gp-container">

						<nav id="gp-left-top-nav" class="gp-nav">	
													</nav>
					
						<div id="gp-right-top-nav" class="gp-nav">
													</div>
																
												
						
	<div class="gp-social-icons">
	
		<a href="https://gamersplatform.de/feed/" class="fa fa-rss" title="RSS Feed" rel="me" target="_blank"></a>
		<a href="https://twitter.com/GamersplatformD" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
		<a href="https://www.facebook.com/gamersplatform" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
		<a href="https://www.youtube.com/channel/UChIEm1NP-LOJ5yXvoefJF-A" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
		
		<a href="https://plus.google.com/b/101064943905847343062/" class="fa fa-google-plus" title="Google+" rel="me" target="_blank"></a>					
		
					
		
	</div>

					
					</div>
		
				</header>
	
			
			<header id="gp-main-header">

				<div class="gp-container">
	
					<div id="gp-logo">
													<a href="https://gamersplatform.de/" title="GamersPlatform.de">
								<img src="https://gamersplatform.de/wp-content/uploads/2015/05/logo2.png" alt="GamersPlatform.de" width="200" height="150" />
							</a>
											</div>

											<nav id="gp-main-nav" class="gp-nav">
							<ul id="menu-home-1" class="menu"><li id="nav-menu-item-118154" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://gamersplatform.de/hubs/hub-review/" class="menu-link main-menu-link">Review</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-124405" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://gamersplatform.de/hubs/hardware-review/" class="menu-link sub-menu-link">Hardware Review</a></li></ul>
</li><li id="nav-menu-item-118842" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/podcast/" class="menu-link main-menu-link">Podcast</a></li><li id="nav-menu-item-124393" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/kolumne/" class="menu-link main-menu-link">Kolumne</a></li><li id="nav-menu-item-125067" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://gamersplatform.de/category/news/" class="menu-link main-menu-link">News</a></li></ul>							<a id="gp-mobile-nav-button"></a>
						</nav>
					
											<form method="get" class="searchform" action="https://gamersplatform.de/">
	<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form>					
				</div>
	
			</header>

			<div id="gp-fixed-header-padding"></div>

		
				
		

	<div id="gp-content-wrapper" class="gp-container">

		<div id="gp-content">

			<article class="post-125886 post type-post status-publish format-standard has-post-thumbnail category-news tag-activision tag-blizzard tag-call-of-duty-ww2 tag-open-beta tag-pc tag-steam" itemscope itemtype="http://schema.org/Article">
					
				<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://gamersplatform.de/2017/09/28/call-of-duty-wwii-open-pc-beta-startet-morgen/">
		<meta itemprop="headline" content="Call of Duty: WWII Open PC-Beta startet morgen">			
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://gamersplatform.de/wp-content/uploads/2017/09/CoDWWII-cod_ww2_pc_beta.jpg">
			<meta itemprop="width" content="810">	
			<meta itemprop="height" content="400">		
		</div>
		<meta itemprop="author" content="GP-Tim">			
		<meta itemprop="datePublished" content="2017-09-28">
		<meta itemprop="dateModified" content="2017-09-28">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://gamersplatform.de/wp-content/uploads/2015/05/logo2.png">
				<meta itemprop="width" content="200">
				<meta itemprop="height" content="150">
			</div>
			<meta itemprop="name" content="GamersPlatform.de">
		</div>				
				<header class="gp-entry-header">

					<h1 class="gp-entry-title" itemprop="headline">Call of Duty: WWII Open PC-Beta startet morgen</h1>

					
					

	<div class="gp-entry-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://gamersplatform.de/author/gp-tim/">GP-Tim</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2017-09-28T18:19:09+00:00">28.09.2017</time>
		<span class="gp-post-meta gp-meta-comments"><a href="https://gamersplatform.de/2017/09/28/call-of-duty-wwii-open-pc-beta-startet-morgen/#respond" class="comments-link" ><span class="dsq-postid" data-dsqidentifier="125886 http://gamersplatform.de/?p=125886">No Comments</span></a></span>	
		
			
		<span class="gp-post-meta gp-meta-cats"><a href="https://gamersplatform.de/category/news/" rel="category tag">News</a></span>		
	</div>


					
				</header>
		
								
				<div class="gp-entry-content gp-image-above">
								
					
						<div class="gp-entry-text" itemprop="text"><div id="attachment_125864" style="width: 1510px" class="wp-caption alignnone"><img class="size-full wp-image-125864" src="https://gamersplatform.de/wp-content/uploads/2017/09/91OWxVSqXKS.png" alt="" width="1500" height="840" srcset="https://gamersplatform.de/wp-content/uploads/2017/09/91OWxVSqXKS.png 1500w, https://gamersplatform.de/wp-content/uploads/2017/09/91OWxVSqXKS-125x70.png 125w, https://gamersplatform.de/wp-content/uploads/2017/09/91OWxVSqXKS-607x340.png 607w" sizes="(max-width: 1500px) 100vw, 1500px" /><p class="wp-caption-text">Quelle: Activision</p></div>
<p>Am Freitag, 29. September, startet die Open Beta für Call of Duty: WWII auf dem PC. Schon jetzt können Spieler den Pre-Load über Steam starten.</p>
<p><strong>In der PC Open Beta erwartet die Spieler folgender Inhalt:</strong></p>
<ul>
<li> Vier Multiplayer-Karten (Pointe Du Hoc, Ardennnen, Gibraltar und Aachen)</li>
<li> Kriegsmodus: Operation Breakout </li>
<li> Spielmodi: Vier Multiplayer Modi, darunter Team Deathmatch, Domination, Hardpoint und Kill Confirmed </li>
<li> Divisionen: Fünf Divisionen (Infanterie, Expeditionsstreitkräfte, Luftlandedivision, Gebirgsjäger, Panzerdivision) </li>
<li> Fortschritt: Die Spieler starten mit dem ersten Rang. Über das Wochenende wird der Level Cap auf 35 erhöht. Das beinhaltet das Freischalten von Waffen, Scorestreaks und Equipment.</li>
</ul>
<p><strong>Folgende PC Spezifikationen werden für die Beta auf PC empfohlen:</strong></p>
<ul>
<li>OS: Windows 10 </li>
<li>CPU: Intel Core i5-2400 / AMD Ryzen R5 1600X </li>
<li>RAM: 12 GB RAM </li>
<li>HDD: 25 GB HD Speicher </li>
<li>Grafikkarte: NVIDIA GeForce GTX 970 / GTX 1060 @ 6GB or AMD Radeon R9 390 / AMD RX 580 </li>
<li>DirectX: Version 11.0 kompatibel oder vergleichbare Grafikkarte </li>
<li>Network: Breitband Internet-Verbindung </li>
<li>Sound Card: DirectX kompatibel</li>
</ul>
<p><strong>Die Mindestanforderungen für die Beta auf PC sind:</strong></p>
<ul>
<li>OS: Windows 7 64-Bit oder aktueller </li>
<li>CPU: Intel® Core i3 3225 oder vergleichbar </li>
<li>RAM: 8 GB RAM HDD: 25 GB HD Speicher </li>
<li>Grafikkarte: NVIDIA GeForce GTX 660 @ 2 GB / GTX 1050 or AMD Radeon HD 7850 @ 2GB </li>
<li>DirectX: Version 11.0 kompatibel oder vergleichbare Grafikkarte </li>
<li>Network: Breitband Internet-Verbindung </li>
<li>Sound Card: DirectX kompatibel</li>
</ul>
<p>Call of Duty: WWII erscheint für PlayStation 4, Xbox One und den PC.</p>
<p><iframe width="810" height="456" src="https://www.youtube.com/embed/a9ITIaKzG3A?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p><span style="font-size: 8pt">Quelle: PM Activision</span></p>
<p><span style="font-size: 8pt">Videoquelle: YouTube | <a href="https://www.youtube.com/watch?v=a9ITIaKzG3A" target="_blank" rel="nofollow">Call of Duty</a></span></p></div>
					
						
				
						
				</div>
				
									<div class="gp-entry-tags"><a href="https://gamersplatform.de/tag/activision/" rel="tag">Activision</a> <a href="https://gamersplatform.de/tag/blizzard/" rel="tag">Blizzard</a> <a href="https://gamersplatform.de/tag/call-of-duty-ww2/" rel="tag">call of duty ww2</a> <a href="https://gamersplatform.de/tag/open-beta/" rel="tag">Open Beta</a> <a href="https://gamersplatform.de/tag/pc/" rel="tag">PC</a> <a href="https://gamersplatform.de/tag/steam/" rel="tag">Steam</a></div>				
									<div class="gp-author-info">

	<img alt='' src='https://secure.gravatar.com/avatar/f1b47a402633240ee6cb5818031c9c9c?s=110&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/f1b47a402633240ee6cb5818031c9c9c?s=220&amp;d=blank&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' />
	<div class="gp-author-meta">

		<div class="gp-author-name">
			<a href="https://gamersplatform.de/author/gp-tim/" rel="author">GP-Tim</a>		</div>

		<div class="gp-author-desc">
					</div>
		
		<div class="gp-author-social-icons">
																													</div>
		
	</div>

</div>				
										
		<div class="gp-related-wrapper gp-blog-columns-4">

			<div class="gp-post-section-header">		
				<h3>Related Items</h3>
				<span class="gp-post-section-header-line"></span>
			</div>
			
			<div class="gp-inner-loop">
			
				
					<section class="gp-post-item post-96170 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-azeroth-choppers tag-blizzard tag-video tag-webserie">
	
						
							<div class="gp-post-thumbnail gp-loop-featured">
						
								<div class="gp-image-above">
						
																
													
									<a href="https://gamersplatform.de/2014/04/30/azeroth-choppers-die-ersten-beiden-episoden-der-webserie-sind-online/" title="Azeroth Choppers: Die ersten beiden Episoden der Webserie sind online">
							
										<img src="https://gamersplatform.de/wp-content/uploads/2014/04/AzerothChoppers_Logogross-347x244.jpg" data-rel="https://gamersplatform.de/wp-content/uploads/2014/04/AzerothChoppers_Logogross-694x488.jpg" width="347" height="244" alt="Azeroth Choppers: Die ersten beiden Episoden der Webserie sind online" class="gp-post-image" />
										
									</a>
									
								</div>	
							
							</div>
					
												
												
							<div class="gp-loop-content">

								<h2 class="gp-loop-title"><a href="https://gamersplatform.de/2014/04/30/azeroth-choppers-die-ersten-beiden-episoden-der-webserie-sind-online/" title="Azeroth Choppers: Die ersten beiden Episoden der Webserie sind online">Azeroth Choppers: Die ersten beiden Episoden der Webserie sind online</a></h2>
									
								<div class="gp-loop-meta">	
									<time class="gp-post-meta gp-meta-date" datetime="2014-04-30T17:29:59+00:00">30.04.2014</time>
								</div>
						
							</div>
						
																								
					</section>
		
				
					<section class="gp-post-item post-40287 post type-post status-publish format-standard category-allgemein tag-ea tag-electronic-arts tag-fps tag-medal-of-honor tag-moh tag-mohw tag-multiplayer tag-pc tag-ps3 tag-shooter tag-xbox-360">
	
												
												
							<div class="gp-loop-content">

								<h2 class="gp-loop-title"><a href="https://gamersplatform.de/2012/04/14/medal-of-honor-warfighterraus-aus-afghanistan-und-rein-ins-nachste-kriesengebiet/" title="Medal of Honor Warfighter:Raus aus Afghanistan und rein ins nächste Kriesengebiet">Medal of Honor Warfighter:Raus aus Afghanistan und rein ins nächste Kriesengebiet</a></h2>
									
								<div class="gp-loop-meta">	
									<time class="gp-post-meta gp-meta-date" datetime="2012-04-14T16:09:56+00:00">14.04.2012</time>
								</div>
						
							</div>
						
																								
					</section>
		
				
					<section class="gp-post-item post-118163 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-mac tag-paul-cuisset tag-pc tag-subject-13">
	
						
							<div class="gp-post-thumbnail gp-loop-featured">
						
								<div class="gp-image-above">
						
																
													
									<a href="https://gamersplatform.de/2015/05/22/subject-13-release-am-28-mai/" title="Subject 13: Release am 28. Mai">
							
										<img src="https://gamersplatform.de/wp-content/uploads/2015/05/Subject-13-347x244.jpg" data-rel="https://gamersplatform.de/wp-content/uploads/2015/05/Subject-13-694x488.jpg" width="347" height="244" alt="Subject 13" class="gp-post-image" />
										
									</a>
									
								</div>	
							
							</div>
					
												
												
							<div class="gp-loop-content">

								<h2 class="gp-loop-title"><a href="https://gamersplatform.de/2015/05/22/subject-13-release-am-28-mai/" title="Subject 13: Release am 28. Mai">Subject 13: Release am 28. Mai</a></h2>
									
								<div class="gp-loop-meta">	
									<time class="gp-post-meta gp-meta-date" datetime="2015-05-22T14:35:44+00:00">22.05.2015</time>
								</div>
						
							</div>
						
																								
					</section>
		
				
					<section class="gp-post-item post-20702 post type-post status-publish format-standard category-allgemein tag-activision tag-openworld tag-prototype-2 tag-radical-entertainment tag-sgt-james-heller">
	
												
												
							<div class="gp-loop-content">

								<h2 class="gp-loop-title"><a href="https://gamersplatform.de/2011/06/27/prototype-2-facebook-app/" title="Prototype 2: Facebook-App ab sofort online!">Prototype 2: Facebook-App ab sofort online!</a></h2>
									
								<div class="gp-loop-meta">	
									<time class="gp-post-meta gp-meta-date" datetime="2011-06-27T17:22:42+00:00">27.06.2011</time>
								</div>
						
							</div>
						
																								
					</section>
		
							
			</div>
				
		</div>

	
				
				
<div id="disqus_thread">
    </div>


			</article>

		</div>

		
	<aside id="gp-sidebar">

		
		<div id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><h3 class="widgettitle">Anzeige</h3><div class="textwidget"><p><!-- TAG START { player: "BeOn Syndicated Player Live", owner: "BeOn", for: "Christoph Zange" } --></p>
<div id="568d0547e4b02427847e8fc6" class="vdb_player vdb_568d0547e4b02427847e8fc656d0d6a1e4b0deb4a0bfd7db" vdb_params="m.hideDuration=true">
    <script type="text/javascript" async src="//delivery.vidible.tv/jsonp/pid=568d0547e4b02427847e8fc6/56d0d6a1e4b0deb4a0bfd7db.js?m.hideDuration=true"></script>
</div>
<p><!-- TAG END { date: 03/16/16 } --></p>
</div></div>		

	</aside>


	</div>

	
	

					
			<footer id="gp-footer">

				<div id="gp-footer-3d">
					<div class="gp-container">
													<span class="gp-first-widget-bend"></span>
							
					</div>		
				</div>

				
					<div id="gp-footer-widgets" class="gp-footer-larger-first-col">
			
						<div class="gp-container">

													
								
																	<div class="gp-footer-widget gp-footer-1">
										<div id="text-28" class="widget widget_text">			<div class="textwidget"><p><strong><span style="font-size: 14pt;"><a title="Kontakt" href="https://gamersplatform.de/kontakt/">Kontakt</a></span></strong></p>
<p><strong><span style="font-size: 14pt;"><a title="Impressum" href="https://gamersplatform.de/impressum/">Impressum</a></span><br />
</strong></p>
<p><span style="font-size: 14pt;"><strong><a title="Das Team" href="https://gamersplatform.de/team/">Das Team</a></strong></span></p>
<p><a title="Datenschutz-Hinweis" href="https://gamersplatform.de/datenschutz-hinweis/"><span style="font-size: 14pt;"><strong>Datenschutz-Hinweis</strong></span></a></p>
<p><span style="font-size: 14pt;"><strong><a href="https://gamersplatform.de/jobs/">Jobs</a></strong></span></p>
<p><strong><span style="font-size: 14pt;"><a title="Mediadaten" href="https://gamersplatform.de/mediadaten/">Mediadaten</a></span></strong></p>
</div>
		</div>									</div>
														
								<div class="gp-footer-cols">

																			<div class="gp-footer-widget gp-footer-2 gp-footer-half">
											<div id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><h3 class="widgettitle">Verlinkt mit</h3><div class="textwidget"><p><a title="Gameheart.de" href="http://gameheart.de/" target="_blank" rel="nofollow">Gameheart.de</a><br /> <a title="Game2Gether.de" href="http://game2gether.de/" target="_blank" rel="nofollow">Game2Gether.de</a><br /> <a title="Ladebalken.net" href="http://ladebalken.net/" target="_blank" rel="nofollow">Ladebalken.net</a><br /> <a title="Lets-Plays.de" href="http://www.lets-plays.de/" target="_blank" rel="nofollow">Lets-Plays.de</a><br /> <a title="rePlaying.de" href="http://replaying.de/" target="_blank" rel="nofollow">rePlaying.de</a><a title="Trailerlounge.de" href="http://playmoments.de/" target="_blank" rel="nofollow"><br /> </a><a title="Truegamer.de" href="http://truegamer.de/" target="_blank">Truegamer.de</a><a title="rePlaying.de" href="http://replaying.de/" target="_blank" rel="nofollow"><br /> </a><a title="WiiUNews.at" href="http://WiiUNews.at" target="_blank" rel="nofollow">WiiUNews.at<br /></a><span style="color: #008000;"><a href="https://www.fahrschule-huebinger.de" target="_blank">Fahrschule Hübinger GmbH</a></span></p>
</div></div>										</div>
									
																			<div class="gp-footer-widget gp-footer-3 gp-footer-half">
											<div id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce"><h3 class="widgettitle">Gelistet bei</h3><div class="textwidget"><p><a href="http://www.dmoz.org/World/Deutsch/Spiele/Computerspiele/Zeitschriften_und_Online-Magazine/" target="_blank"><img src="https://gamersplatform.de/wp-content/uploads/2015/01/dmozbanner.jpg" alt="Open Directory Project at dmoz.org" width="125" height="125" border="1" /></a> <a href="http://onlinestreet.de/693268-gamersplatform-wir-wollen-doch-nur-spielen" target="_blank"><img src="https://gamersplatform.de/wp-content/uploads/2014/03/siegel_100x100.png" alt="" /></a><a href="http://games-news.de/" target="_blank"><img src="https://gamersplatform.de/wp-content/uploads/2016/04/Games-News.jpg" alt="" /></a></p>
<p><img src="https://gamersplatform.de/wp-content/uploads/2014/02/fsm-aks155.png" alt="" /><a title="gamersplatform.de wird überprüft von der Initiative-S" href="https://www.initiative-s.de/?ref=gamersplatform.de"><img title="gamersplatform.de wird überprüft von der Initiative-S" src="https://www.initiative-s.de/de/seal.php?key=gamersplatform.de" alt="gamersplatform.de wird überprüft von der Initiative-S" /></a></p>
</div></div>										</div>
									
									
															
								</div>
						
														
						</div>
				
					</div>

							
				<div id="gp-copyright">	
	
					<div class="gp-container">

						<div id="gp-copyright-text">
															Copyright © 2017 Gamersplatform.de. All rights reserved.													</div>

																
										
					</div>
					
				</div>

			</footer>
		
		</div>

		
	<div id="login">

		<div id="gp-login-box">		
		
			<a href="#" id="gp-login-close" class="button"></a>
		
			<div class="gp-login-form-wrapper">

				<h3>Sign In</h3>		

				<form name="loginform" class="gp-login-form" action="https://gamersplatform.de/wp-login.php" method="post">
		
					<div class="gp-login-content">
	
						<div>
					
												
							<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
			
							<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Passwort" required /></p>
		
							<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
					
							<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">

				<label class="cptch_label" for="cptch_input_3"><span class="cptch_span">neun</span>

					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>

					<span class="cptch_span"><input id="cptch_input_3" class="cptch_input cptch_shortcode" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>

					<span class="cptch_span">&nbsp;=&nbsp;</span>

					<span class="cptch_span">acht</span>

					<input type="hidden" name="cptch_result" value="NEA=" /><input type="hidden" name="cptch_time" value="1506629958" />

					<input type="hidden" name="cptch_form" value="general" />

				</label><span class="cptch_reload_button_wrap hide-if-no-js">

					<noscript>

						<style type="text/css">

							.hide-if-no-js {

								display: none !important;

							}

						</style>

					</noscript>

					<span class="cptch_reload_button dashicons dashicons-update"></span>

				</span></span></p>										
																				
						</div>						
					
							
					
						<span class="gp-login-results" data-verify="Verifying..."></span>
			
					</div>
			
					<input type="submit" name="wp-submit" class="wp-submit" value="Sign In" />

					<span class="gp-login-links">
												<a href="#" class="gp-lost-password-link">Lost Password</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_login" />
								
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="2eaa79a646" /><input type="hidden" name="_wp_http_referer" value="/2017/09/28/call-of-duty-wwii-open-pc-beta-startet-morgen/" />			
				</form>
			
			</div>
			
					
			<div class="gp-lost-password-form-wrapper">

				<h3>Lost Password</h3>

				<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
			
					<div class="gp-login-content">
			
						<p>Please enter your username or email address. You will receive a link to create a new password via email.</p>	
					
						<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
				
						<span class="gp-login-results" data-verify="Verifying..."></span>
				
					</div>
		
					<input type="submit" name="wp-submit" class="wp-submit" value="Reset Password" />
			
					<span class="gp-login-links">
												<a href="#" class="gp-login-link">Sign In</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_lost_password" />
						
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="20c273cdcd" /><input type="hidden" name="_wp_http_referer" value="/2017/09/28/call-of-duty-wwii-open-pc-beta-startet-morgen/" />							
				</form>

			</div>

						
						
											
		</div>
				
	</div>
	
	
	</div>
	
<script type="text/javascript" src="https://www.sponsorads.de/script.php?s=231943"></script>
<script type="text/javascript">
// Count per Day
//<![CDATA[
var cpdTime = new Date().getTime() / 1000;
jQuery(document).ready( function()
{
	jQuery.get('/wp-admin/?page=cpd_ajax&f=count&cpage=125886&time='+cpdTime, function(text)
	{
		var cpd_funcs = text.split('|');
		for(var i = 0; i < cpd_funcs.length; i++)
		{
			var cpd_daten = cpd_funcs[i].split('===');
			var cpd_field = document.getElementById('cpd_number_' + cpd_daten[0].toLowerCase());
			if (cpd_field != null) { cpd_field.innerHTML = cpd_daten[1]; }
		}
	});
} );
//]]>
</script><script type='text/javascript' src='https://gamersplatform.de/wp-content/plugins/disk-player/js/jquery.jplayer.v2.7.1.min.js?ver=2.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_diskplayer = {"disk_player_dir":"https:\/\/gamersplatform.de\/wp-content\/plugins\/disk-player"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/plugins/disk-player/js/jplayer.playlist.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/modernizr.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/selectivizr.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/placeholders.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/jquery.flexslider-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/jquery.lazyload.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/jquery.video-header.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_script = {"headerHeight":"125px","smallHeaderHeight":"69.444444444444","logoHeight":"150","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"1.8","lightbox":"group_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/custom.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_rating = {"post_id":"125886","ajaxurl":"https:\/\/gamersplatform.de\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/user-ratings.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"Keine","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"125886 http:\/\/gamersplatform.de\/?p=125886","disqusShortname":"gamersplatform","disqusTitle":"Call of Duty: WWII Open PC-Beta startet morgen","disqusUrl":"https:\/\/gamersplatform.de\/2017\/09\/28\/call-of-duty-wwii-open-pc-beta-startet-morgen\/","options":{"manualSync":""},"postId":"125886"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"gamersplatform"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"ed05769078","ajaxurl":"https:\/\/gamersplatform.de\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8.2'></script>
</body>
</html>