<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Rocket Beans-Von Game One zum eigenen 24-Stunden-Sender › #beatyesterday, rocketbeans › GamersPlatform.de</title>
<meta name="description" content="Rocket Beans-Von Game One zum eigenen 24-Stunden-Sender" />
<meta name="news_keywords" content="Fitness-Coach,Gino Singh" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://gamersplatform.de/2016/12/21/rocket-beans-von-game-one-zum-eigenen-24-stunden-sender/" />
<link rel="author" href="https://plus.google.com/100199697055474578936" />

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://gamersplatform.de/xmlrpc.php" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400,600', 'Arvo:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GamersPlatform.de &raquo; Feed" href="https://gamersplatform.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamersPlatform.de &raquo; Kommentar-Feed" href="https://gamersplatform.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamersPlatform.de &raquo; Rocket Beans-Von Game One zum eigenen 24-Stunden-Sender Kommentar-Feed" href="https://gamersplatform.de/2016/12/21/rocket-beans-von-game-one-zum-eigenen-24-stunden-sender/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gamersplatform.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://gamersplatform.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://gamersplatform.de/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://gamersplatform.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dedo-css-css'  href='https://gamersplatform.de/wp-content/plugins/delightful-downloads/assets/css/delightful-downloads.min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='https://gamersplatform.de/wp-content/plugins/pdf-print/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://gamersplatform.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-style-css'  href='https://gamersplatform.de/wp-content/themes/gauge/style.css?ver=4.7' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>

		#gp-fixed-header-padding{padding-top: 125pxpx;}
		#gp-logo img{width: 200px; height: 150px;}
		.gp-page-header .gp-container{padding-top: 155px;padding-bottom: 50px;}
		.gp-active{color: #5FA2A5;}
		.gp-score-spinner{
		background: #e63900;
		background: -moz-linear-gradient(#e63900 0%,#E6730070%);
		background: -webkit-gradient(color-stop(0%,#e63900 ), color-stop(70%,#E67300 ));
		background: -webkit-linear-gradient(#e63900  0%,#E67300  70%);
		background: -o-linear-gradient(#e63900  0%,#E67300  70%);
		background: -ms-linear-gradient(#e63900  0%,#E67300 70%);
		background: linear-gradient(#e63900  0%,#E67300 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#E67300", endColorstr="#e63900",GradientType=1 );
		}
		.gp-no-score-clip-1 .gp-score-spinner{
		background: #e63900;
		}
		.gp-no-score-clip-2 .gp-score-filler{
		background: #e63900;
		background: -moz-linear-gradient(#E67300 0%,#e6390070%);
		background: -webkit-gradient(color-stop(0%,#E67300 ), color-stop(70%,#e63900 ));
		background: -webkit-linear-gradient(#E67300  0%,#e63900  70%);
		background: -o-linear-gradient(#E67300  0%,#e63900  70%);
		background: -ms-linear-gradient(#E67300  0%,#e63900 70%);
		background: linear-gradient(#E67300  0%,#e63900 70%);
		filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#e63900", endColorstr="#E67300",GradientType=1 );
		}
		select{background-color: #fff;}
		.gp-responsive #gp-sidebar{border-color: #ddd;}
		.gp-slider .gp-slide-image {
		height: 450px;
		}.gp-theme #buddypress .activity-list .activity-content blockquote a{color: #f84103}.gp-theme #buddypress .activity-list .activity-content blockquote a:hover{color: #5FA2A5}.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -200px;}.gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-wide-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -111.11111111111px;}.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -240px;}.gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.megamenu > .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.tab-content-menu .sub-menu, .gp-scrolling.gp-boxed-layout.gp-header-standard .gp-nav .menu li.content-menu .sub-menu{left: -151.11111111111px;}@media only screen and (max-width: 1023px) {
			.gp-responsive #gp-main-header {height: 69px!important;}
			.gp-responsive #gp-fixed-header-padding {padding-top: 69px!important;}
			.gp-responsive #gp-logo {margin: 0px -33px 0px -28px; width: 111px; height: 83px;}
			.gp-responsive #gp-logo img {width: 111px; height: 83.333333333333px;}
			.gp-responsive .gp-page-header .gp-container {
			padding-top: 86px;
			padding-bottom: 28px;
			}
		}
		@media only screen and (max-width: 767px) {
			.gp-responsive .gp-slider .gp-slide-image {
			height: 200px !important;
			}	
		}	
		@media only screen and (max-width: 320px) {
			.gp-responsive.gp-theme .woocommerce div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme .woocommerce #gp-content div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page div.product .woocommerce-tabs ul.tabs li.active a,.gp-responsive.gp-theme.woocommerce-page #gp-content div.product .woocommerce-tabs ul.tabs li.active a {border-color: #ddd;}}
			hr,.gp-theme .woocommerce .widget_price_filter .price_slider_wrapper .ui-widget-content,.gp-theme.woocommerce-page .widget_price_filter .price_slider_wrapper .ui-widget-content {background: #ddd;
		}#gp-logo {
    height: 100% !important;
    width: 325px !important;
}

.view { 
    margin-bottom: 10px !important;
    font-size: 11px !important;
    color: #B3B3B1 !important;
}

.page-id-18235 .gp-author-info {
    display: none !important;
}

.gp-nav .menu {
    margin: 70px;
}

#gp-logo img {
    margin: 0 15px;
}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://gamersplatform.de/wp-content/themes/gauge/lib/fonts/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-animations-css'  href='https://gamersplatform.de/wp-content/themes/gauge/lib/css/animations.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://gamersplatform.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://gamersplatform.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/gamersplatform.de\/wp-admin\/admin-ajax.php","ajaxnonce":"fc701331ea","querystring":"year=2016&monthnum=12&day=21&name=rocket-beans-von-game-one-zum-eigenen-24-stunden-sender"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/ajax-loop.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='https://gamersplatform.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gamersplatform.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gamersplatform.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Call of Duty: Infinite Warfare &#8211; November Verkäufe um 50% schlechter als von Black Ops 3' href='https://gamersplatform.de/2016/12/12/call-of-duty-infinite-warfare-november-verkaeufe-um-50-schlechter-als-von-black-ops-3/' />
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='https://gamersplatform.de/?p=124388' />
<link rel="alternate" type="application/json+oembed" href="https://gamersplatform.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgamersplatform.de%2F2016%2F12%2F21%2Frocket-beans-von-game-one-zum-eigenen-24-stunden-sender%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gamersplatform.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgamersplatform.de%2F2016%2F12%2F21%2Frocket-beans-von-game-one-zum-eigenen-24-stunden-sender%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gamersplatform.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://gamersplatform.de/2016/12/21/rocket-beans-von-game-one-zum-eigenen-24-stunden-sender/amp/" /><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="msvalidate.01" content="92F844AC9CCB32C7863AFD1C6AE1DAFE" />

<link rel="alternate" hreflang="de-DE" href="http://gamersplatform.de/" />

<meta name="viewport" content="width=device-width, initial-scale=0.4, user-scalable=yes">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="cleartype" content="on" />
<meta name="duplicateContent" content="Unique" />
<meta name="age-de-meta-label" content="age=16 hash=49a20cb505 v=1.0 kind=sl protocol=all age-issuer=fsm" />
<meta name="Content-language" content="DE" />
<meta http-equiv="content-language" content="de" />
<meta name="google-site-verification" content="G6RL0O1MXmRGJpEUUe3fkdOAOQX5Bs0vgpcv34q8QOE" />
<meta name="google-site-verification" content="vZ0-h7ZyVfQrs2rm5Wy1uoboRmFwqHcaJ2VzWbzA8Pg" />
<meta name="alexaVerifyID" content="1nq7z_VRodYft3Kx6fvWadQBY_I" />
<meta name="y_key" content="76ce5f3318b568b9" />
<meta name="p:domain_verify" content="096c545ddc1126b91ac9a3987e49d95e"/>
<meta name="page-topic" content="<h1>Games,PC,Konsole,Review,Mobile,Gaming,Podcast,Stream,Spieletest,News</h1>" />
<meta name="wot-verification" content="2cbdb59e969c788c719c"/>
<meta name="DC.Creator" content="Gamersplatform.de">
<meta name="DC.Publisher" content="Gamersplatform.de">
<meta name="DC.Rights" content="Gamersplatform.de">
<meta name="DC.Description" content="Games News uns Spieletest top aktueller PC und Konsolen Games.Podcast,Guides,Hardwaretests und Kinonews sowie Kolumnen Artikel. ">
<meta name="DC.Language" content="de">
<meta name="author" content="Gamersplatform.de">
<meta name="publisher" content="Gamersplatform.de">
<meta name="copyright" content="Gamersplatform.de">


<meta name="page-topic" content="Spiele">
</head>

<body class="post-template-default single single-post postid-124388 single-format-standard gp-theme gp-responsive gp-wide-layout gp-retina gp-normal-scrolling gp-back-to-top gp-relative-header gp-header-resize gp-header-standard gp-header-overlay gp-top-header gp-cart-all gp-search-enabled gp-no-large-title gp-right-sidebar wpb-js-composer js-comp-ver-5.0.1 vc_responsive">


	<div id="gp-site-wrapper">
				
				
			<nav id="gp-mobile-nav">
				<div id="gp-mobile-nav-close-button"></div>
				<form method="get" class="searchform" action="https://gamersplatform.de/">
	<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form>				<ul class="menu"><li id="nav-menu-item-92525" class="standard-menu  columns-1   main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://gamersplatform.de/category/ns/" class="menu-link main-menu-link">News</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-118845" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://gamersplatform.de/category/ns/" class="menu-link sub-menu-link">News</a></li>	<li id="nav-menu-item-118155" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/tn/" class="menu-link sub-menu-link">Top News</a></li>	<li id="nav-menu-item-118328" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/allgemein/kino-allgemein/" class="menu-link sub-menu-link">Kino</a></li>	<li id="nav-menu-item-118627" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/ot/" class="menu-link sub-menu-link">Off Topic</a></li></ul>
</li><li id="nav-menu-item-118841" class="standard-menu  columns-1   main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://gamersplatform.de/category/ot/sidekicks/" class="menu-link main-menu-link">Sidekicks</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-118842" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/podcast-2/" class="menu-link sub-menu-link">Podcast</a></li></ul>
</li><li id="nav-menu-item-118154" class="standard-menu  columns-1   main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://gamersplatform.de/hubs/hub-review/" class="menu-link main-menu-link">Review</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-118844" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://gamersplatform.de/hubs/hub-review/" class="menu-link sub-menu-link">Review</a></li>	<li id="nav-menu-item-120375" class="standard-menu  columns-1   sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://gamersplatform.de/hubs/hardware-review/" class="menu-link sub-menu-link">Hardware Review</a></li>	<li id="nav-menu-item-92529" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/hwt/" class="menu-link sub-menu-link">Hardware Review Archiv</a></li></ul>
</li><li id="nav-menu-item-92532" class="standard-menu  columns-1   main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/allgemein/pcgaming/" class="menu-link main-menu-link">PC Gaming</a></li><li id="nav-menu-item-92535" class="standard-menu  columns-1   main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://gamersplatform.de/category/konsole/" class="menu-link main-menu-link">Konsole</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-118007" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/konsole/xbox-one/" class="menu-link sub-menu-link">Xbox One</a></li>	<li id="nav-menu-item-118004" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/konsole/playstation-4/" class="menu-link sub-menu-link">PlayStation 4</a></li>	<li id="nav-menu-item-118005" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/konsole/wii-u/" class="menu-link sub-menu-link">Wii U</a></li>	<li id="nav-menu-item-118003" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/konsole/playstation-3/" class="menu-link sub-menu-link">PlayStation 3</a></li>	<li id="nav-menu-item-118006" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/konsole/xbox-360/" class="menu-link sub-menu-link">Xbox 360</a></li>	<li id="nav-menu-item-118002" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/3dsnew-3ds/" class="menu-link sub-menu-link">3DS/New 3DS</a></li>	<li id="nav-menu-item-118008" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/mobilegaming/iosandroid/" class="menu-link sub-menu-link">iOS/Android</a></li></ul>
</li></ul>			</nav>
			<div id="gp-mobile-nav-bg"></div>
					
		<div id="gp-page-wrapper">

				
				<header id="gp-top-header">
	
					<div class="gp-container">

						<nav id="gp-left-top-nav" class="gp-nav">	
													</nav>
					
						<div id="gp-right-top-nav" class="gp-nav">
													</div>
																
												
						
	<div class="gp-social-icons">
	
		<a href="https://gamersplatform.de/feed/" class="fa fa-rss" title="RSS Feed" rel="me" target="_blank"></a>
		<a href="https://twitter.com/GamersplatformD" class="fa fa-twitter" title="Twitter" rel="me" target="_blank"></a>
		<a href="https://www.facebook.com/gamersplatform" class="fa fa-facebook" title="Facebook" rel="me" target="_blank"></a>
		<a href="https://www.youtube.com/channel/UChIEm1NP-LOJ5yXvoefJF-A" class="fa fa-youtube" title="YouTube" rel="me" target="_blank"></a>
		
		<a href="https://plus.google.com/b/101064943905847343062/" class="fa fa-google-plus" title="Google+" rel="me" target="_blank"></a>					
		
					
		
	</div>

					
					</div>
		
				</header>
	
			
			<header id="gp-main-header">

				<div class="gp-container">
	
					<div id="gp-logo">
													<a href="https://gamersplatform.de/" title="GamersPlatform.de">
								<img src="https://gamersplatform.de/wp-content/uploads/2015/05/logo2.png" alt="GamersPlatform.de" width="200" height="150" />
							</a>
											</div>

											<nav id="gp-main-nav" class="gp-nav">
							<ul id="menu-home-1" class="menu"><li id="nav-menu-item-92525" class="standard-menu  columns-1   main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://gamersplatform.de/category/ns/" class="menu-link main-menu-link">News</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-118845" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://gamersplatform.de/category/ns/" class="menu-link sub-menu-link">News</a></li>	<li id="nav-menu-item-118155" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/tn/" class="menu-link sub-menu-link">Top News</a></li>	<li id="nav-menu-item-118328" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/allgemein/kino-allgemein/" class="menu-link sub-menu-link">Kino</a></li>	<li id="nav-menu-item-118627" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/ot/" class="menu-link sub-menu-link">Off Topic</a></li></ul>
</li><li id="nav-menu-item-118841" class="standard-menu  columns-1   main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://gamersplatform.de/category/ot/sidekicks/" class="menu-link main-menu-link">Sidekicks</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-118842" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/podcast-2/" class="menu-link sub-menu-link">Podcast</a></li></ul>
</li><li id="nav-menu-item-118154" class="standard-menu  columns-1   main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs menu-item-has-children"><a href="https://gamersplatform.de/hubs/hub-review/" class="menu-link main-menu-link">Review</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-118844" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://gamersplatform.de/hubs/hub-review/" class="menu-link sub-menu-link">Review</a></li>	<li id="nav-menu-item-120375" class="standard-menu  columns-1   sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-gp_hubs"><a href="https://gamersplatform.de/hubs/hardware-review/" class="menu-link sub-menu-link">Hardware Review</a></li>	<li id="nav-menu-item-92529" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/hwt/" class="menu-link sub-menu-link">Hardware Review Archiv</a></li></ul>
</li><li id="nav-menu-item-92532" class="standard-menu  columns-1   main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/allgemein/pcgaming/" class="menu-link main-menu-link">PC Gaming</a></li><li id="nav-menu-item-92535" class="standard-menu  columns-1   main-menu-item  menu-item-even menu-item-depth-0  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://gamersplatform.de/category/konsole/" class="menu-link main-menu-link">Konsole</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-118007" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/konsole/xbox-one/" class="menu-link sub-menu-link">Xbox One</a></li>	<li id="nav-menu-item-118004" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/konsole/playstation-4/" class="menu-link sub-menu-link">PlayStation 4</a></li>	<li id="nav-menu-item-118005" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/konsole/wii-u/" class="menu-link sub-menu-link">Wii U</a></li>	<li id="nav-menu-item-118003" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/konsole/playstation-3/" class="menu-link sub-menu-link">PlayStation 3</a></li>	<li id="nav-menu-item-118006" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/konsole/xbox-360/" class="menu-link sub-menu-link">Xbox 360</a></li>	<li id="nav-menu-item-118002" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/3dsnew-3ds/" class="menu-link sub-menu-link">3DS/New 3DS</a></li>	<li id="nav-menu-item-118008" class="standard-menu   menu-link  sub-menu-item  menu-item-odd menu-item-depth-1  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gamersplatform.de/category/mobilegaming/iosandroid/" class="menu-link sub-menu-link">iOS/Android</a></li></ul>
</li></ul>							<a id="gp-mobile-nav-button"></a>
						</nav>
					
											<form method="get" class="searchform" action="https://gamersplatform.de/">
	<input type="text" name="s" class="gp-search-bar" placeholder="search the site" /> <button type="submit" class="gp-search-submit"></button>
</form>					
				</div>
	
			</header>

			<div id="gp-fixed-header-padding"></div>

		
				
		

	<div id="gp-content-wrapper" class="gp-container">

		<div id="gp-content">

			<article class="post-124388 post type-post status-publish format-standard has-post-thumbnail category-ns tag-beatyesterday tag-rocketbeans" itemscope itemtype="http://schema.org/Article">
					
				<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://gamersplatform.de/2016/12/21/rocket-beans-von-game-one-zum-eigenen-24-stunden-sender/">
		<meta itemprop="headline" content="Rocket Beans-Von Game One zum eigenen 24-Stunden-Sender">			
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://gamersplatform.de/wp-content/uploads/2016/12/BeatYesterday-RocketBeans3.jpg">
			<meta itemprop="width" content="810">	
			<meta itemprop="height" content="400">		
		</div>
		<meta itemprop="author" content="GP-Christoph">			
		<meta itemprop="datePublished" content="2016-12-21">
		<meta itemprop="dateModified" content="2016-12-22">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://gamersplatform.de/wp-content/uploads/2015/05/logo2.png">
				<meta itemprop="width" content="200">
				<meta itemprop="height" content="150">
			</div>
			<meta itemprop="name" content="GamersPlatform.de">
		</div>				
				<header class="gp-entry-header">

					<h1 class="gp-entry-title" itemprop="headline">Rocket Beans-Von Game One zum eigenen 24-Stunden-Sender</h1>

					
					
	<div class="gp-entry-meta">
	
		<span class="gp-post-meta gp-meta-author"><a href="https://gamersplatform.de/author/tifftoff/">GP-Christoph</a></span>
		<time class="gp-post-meta gp-meta-date" datetime="2016-12-21T19:50:28+00:00">21.12.2016</time>
		<span class="gp-post-meta gp-meta-comments"><a href="https://gamersplatform.de/2016/12/21/rocket-beans-von-game-one-zum-eigenen-24-stunden-sender/#respond" class="comments-link" ><span class="dsq-postid" data-dsqidentifier="124388 https://gamersplatform.de/?p=124388">No Comments</span></a></span>	
		
			
		<span class="gp-post-meta gp-meta-cats"><a href="https://gamersplatform.de/category/ns/" rel="category tag">News</a></span>		
	</div>


					
				</header>
		
								
				<div class="gp-entry-content gp-image-above">
								
					
						<div class="gp-entry-text" itemprop="text"><p><img class="aligncenter size-medium wp-image-124389" src="https://gamersplatform.de/wp-content/uploads/2016/12/BeatYesterday-RocketBeans3-623x340.jpg" alt="BeatYesterday RocketBeans" width="623" height="340" srcset="https://gamersplatform.de/wp-content/uploads/2016/12/BeatYesterday-RocketBeans3-623x340.jpg 623w, https://gamersplatform.de/wp-content/uploads/2016/12/BeatYesterday-RocketBeans3-125x68.jpg 125w, https://gamersplatform.de/wp-content/uploads/2016/12/BeatYesterday-RocketBeans3.jpg 861w" sizes="(max-width: 623px) 100vw, 623px" /></p>
<p>Etienne Gardé und Simon Krätschmer, zwei der Gründer der Rocket Beans wollen mit #BeatYesterday, ein eigenes entwickeltes Sportformat, zusätzlich durchstarten. Und wer die Rocket Beans seit Ihrer GIGA Zeit verfolgt weiß, dass wenn die Bohnen sich etwas in den Kopf gesetzt haben, werden sie es auch konsequent durchziehen.</p>
<p> <strong>Video-Bitte Scripte aktivieren 😉 </strong></p>
<p><!-- TAG START { player: "DE Garmin Flight III Player", owner: "Pilot München 
GmbH", for: "Christoph Zange" } --></p>
<div id="5852a6a354dea324b081aaf5" class="vdb_player 
vdb_5852a6a354dea324b081aaf556d0d6a1e4b0deb4a0bfd7db"><script type="text/javascript" 
src="//delivery.vidible.tv/jsonp/pid=5852a6a354dea324b081aaf5/56d0d6a1e4b0deb4
a0bfd7db.js"></script></div>
<p><!-- TAG END { date: 12/21/16 } --></p>
<p> In der Zeit bei GIGA, vor mehr als Zehn Jahren, zeigten Sie ihren Fans, dass es Ihnen durchaus wichtig war und ist, ihr eigenes Ding zu machen, komme was da wolle. Ihre Beharrlichkeit zahlte sich mit der Zeit aus und es folgten viele gute und erfolgreiche Jahre mit Ihrer Sendung &#8220; Game One &#8220; bei MTV. Dank der damals boomenden Gaming Szene, erreichten Sie relativ schnell eine Menge an Gamer und die Fangemeinde wuchs und wuchs.</p>
<p>Aber 2014 dann kam ein herber rückschlag und zwar durch ihren Sender MTV. Der Sender wollte sich neu auftstellen und sein Programm ändern und anpassen. Leider war für die Bohnen dann kein Platz mehr im Programm und somit das Aus von Game One besiegelt. Doch nicht für lange, denn die Herrschaften rappelten sich wieder auf, denn ihr Feuer brannte noch lichter Loh und somit war natürlich alles Klar:<br />
 Die Rocket Beans werden irgendwie weitermachen. So setzten Sie alles daran , auch mit der Hilfe ihrer großen und treuen Community, mit ihren Ideen und Fun eine Platform zu finden, wo sie ihr tägliches Programm darbieten konnten. Ein 24/7 Livestream Sender wurde ins Leben gerufen. Jeden Tag, mindestens 8 Stunden LIVE Programm angefangen mit einer Morning Show bishin zu einer Late Night Sendung.</p>
<p>24 Stunden am Tag auf Sendung zu sein, erfordert viel Kraft. Bohnen eenthalten von Natur aus jede Menge Energie und somit dürfte dem Livestream Sender nichts mehr im Wege stehen. Von Hamurg aus, mit selbst gebauten Kulissen und anderem Gedöns, senden die RocketBeans, mit mitlerweile 60 weiteren Mitarbeitern, rund um die Uhr. Rocketbeans.tv &#8211;</p>
<p><strong>#BeatYesterday ab sofort auch auf Rocketbeans.tv</strong></p>
<p><img class="aligncenter size-medium wp-image-124390" src="https://gamersplatform.de/wp-content/uploads/2016/12/BeatYesterday-RocketBeans-621x340.jpg" alt="" width="621" height="340" srcset="https://gamersplatform.de/wp-content/uploads/2016/12/BeatYesterday-RocketBeans-621x340.jpg 621w, https://gamersplatform.de/wp-content/uploads/2016/12/BeatYesterday-RocketBeans-125x68.jpg 125w, https://gamersplatform.de/wp-content/uploads/2016/12/BeatYesterday-RocketBeans.jpg 860w" sizes="(max-width: 621px) 100vw, 621px" /><br />
 Fitness-Coach Gino Singh führt durch das neue Sportformat. In 15 kurzen Folgen, immer Donnerstags um 20:10 Uhr im Livestream und anschließend auf dem YouTube-Kanal der Rocket Beans, wird Gino dabei allen Couchpotatoes zeigen, wie man es schnell und effektiv schafft, sich fit zu halten. Wir dürfen gespannt sein, wie weit und wie lange die Jungs und Mädels von RocketBeans es noch bringen werden. Aber da wir ja mittlerweile Ihren unbändigen Willen kennen, etwas eigenes zu machen, werden Sie uns garantiert noch sehr lange erhalten bleiben.</p>
<div class="pdfprnt-bottom-right"><a href="https://gamersplatform.de/2016/12/21/rocket-beans-von-game-one-zum-eigenen-24-stunden-sender/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://gamersplatform.de/wp-content/plugins/pdf-print/images/pdf.png" data-rel="prettyPhoto[image-124388]" alt="image_pdf" title="View PDF" /></a><a href="https://gamersplatform.de/2016/12/21/rocket-beans-von-game-one-zum-eigenen-24-stunden-sender/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://gamersplatform.de/wp-content/plugins/pdf-print/images/print.gif" data-rel="prettyPhoto[image-124388]" alt="image_print" title="Print Content" /></a></div></div>
					
						
				
						
				</div>
				
									<div class="gp-entry-tags"><a href="https://gamersplatform.de/tag/beatyesterday/" rel="tag">#beatyesterday</a> <a href="https://gamersplatform.de/tag/rocketbeans/" rel="tag">rocketbeans</a></div>				
									<div class="gp-author-info">

	<img alt='GP-Christoph' src='https://gamersplatform.de/wp-content/uploads/2014/01/Christoph_avatar_1389367537-110x110.jpg' class='avatar avatar-110 photo' height='110' width='110' />
	<div class="gp-author-meta">

		<div class="gp-author-name">
			<a href="https://gamersplatform.de/author/tifftoff/" rel="author">GP-Christoph</a>		</div>

		<div class="gp-author-desc">
			Inhaber von Gamersplatform.de		</div>
		
		<div class="gp-author-social-icons">
			<a href="https://www.twitter.com/gamersplatformd" class="gp-twitter-icon"></a>			<a href="https://www.facebook.com/gamersplatform" class="gp-facebook-icon"></a>									<a href="https://www.youtube.com/embed/user/gamersplatformDE" class="gp-youtube-icon"></a>												<a href="http://instagram.com/gamersplatformde" class="gp-instagram-icon"></a>		</div>
		
	</div>

</div>				
									
				
				
<div id="disqus_thread">
    </div>


			</article>

		</div>

		
	<aside id="gp-sidebar">

		
		<div id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><h3 class="widgettitle">Anzeige</h3><div class="textwidget"><p><!-- TAG START { player: "BeOn Syndicated Player Live", owner: "BeOn", for: "Christoph Zange" } --></p>
<div id="568d0547e4b02427847e8fc6" class="vdb_player vdb_568d0547e4b02427847e8fc656d0d6a1e4b0deb4a0bfd7db" vdb_params="m.hideDuration=true">
    <script type="text/javascript" async src="//delivery.vidible.tv/jsonp/pid=568d0547e4b02427847e8fc6/56d0d6a1e4b0deb4a0bfd7db.js?m.hideDuration=true"></script>
</div>
<p><!-- TAG END { date: 03/16/16 } --></p>
</div></div><div id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widgettitle">Das letzte Wort hatte</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Thierry123</span> bei <a href="https://gamersplatform.de/2016/10/16/gewinnspiel-wwe-2k17-fuer-xbox-one/#comment-6555">Gewinnspiel &#8211; WWE 2K17 für Xbox One</a></li><li class="recentcomments"><span class="comment-author-link">Sebastian Marx</span> bei <a href="https://gamersplatform.de/2016/10/16/gewinnspiel-wwe-2k17-fuer-xbox-one/#comment-6554">Gewinnspiel &#8211; WWE 2K17 für Xbox One</a></li><li class="recentcomments"><span class="comment-author-link">Sebastian Marx</span> bei <a href="https://gamersplatform.de/2016/10/16/gewinnspiel-wwe-2k17-fuer-xbox-one/#comment-6553">Gewinnspiel &#8211; WWE 2K17 für Xbox One</a></li><li class="recentcomments"><span class="comment-author-link">AlyBubsen</span> bei <a href="https://gamersplatform.de/2016/10/16/gewinnspiel-wwe-2k17-fuer-xbox-one/#comment-6552">Gewinnspiel &#8211; WWE 2K17 für Xbox One</a></li><li class="recentcomments"><span class="comment-author-link">Tanja Hammerschmidt</span> bei <a href="https://gamersplatform.de/2016/10/16/gewinnspiel-wwe-2k17-fuer-xbox-one/#comment-6551">Gewinnspiel &#8211; WWE 2K17 für Xbox One</a></li></ul></div>		

	</aside>


	</div>

	
	

					
			<footer id="gp-footer">

				<div id="gp-footer-3d">
					<div class="gp-container">
													<span class="gp-first-widget-bend"></span>
							
					</div>		
				</div>

				
					<div id="gp-footer-widgets" class="gp-footer-larger-first-col">
			
						<div class="gp-container">

													
								
																	<div class="gp-footer-widget gp-footer-1">
										<div id="text-28" class="widget widget_text">			<div class="textwidget"><p><strong><span style="font-size: 14pt;"><a title="Kontakt" href="https://gamersplatform.de/kontakt/">Kontakt</a></span></strong></p>
<p><strong><span style="font-size: 14pt;"><a title="Impressum" href="https://gamersplatform.de/impressum/">Impressum</a></span><br />
</strong></p>
<p><span style="font-size: 14pt;"><strong><a title="Das Team" href="https://gamersplatform.de/team/">Das Team</a></strong></span></p>
<p><a title="Datenschutz-Hinweis" href="https://gamersplatform.de/datenschutz-hinweis/"><span style="font-size: 14pt;"><strong>Datenschutz-Hinweis</strong></span></a></p>
<p><span style="font-size: 14pt;"><strong><a href="https://gamersplatform.de/jobs/">Jobs</a></strong></span></p>
<p><strong><span style="font-size: 14pt;"><a title="Mediadaten" href="https://gamersplatform.de/mediadaten/">Mediadaten</a></span></strong></p>
</div>
		</div>									</div>
														
								<div class="gp-footer-cols">

																			<div class="gp-footer-widget gp-footer-2 gp-footer-half">
											<div id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><h3 class="widgettitle">Verlinkt mit</h3><div class="textwidget"><p><a title="Gameheart.de" href="http://gameheart.de/" target="_blank" rel="nofollow">Gameheart.de</a><br /> <a title="Game2Gether.de" href="http://game2gether.de/" target="_blank" rel="nofollow">Game2Gether.de</a><br /> <a title="Ladebalken.net" href="http://ladebalken.net/" target="_blank" rel="nofollow">Ladebalken.net</a><br /> <a title="Lets-Plays.de" href="http://www.lets-plays.de/" target="_blank" rel="nofollow">Lets-Plays.de</a><br /> <a title="rePlaying.de" href="http://replaying.de/" target="_blank" rel="nofollow">rePlaying.de</a><a title="Trailerlounge.de" href="http://playmoments.de/" target="_blank" rel="nofollow"><br /> </a><a title="Truegamer.de" href="http://truegamer.de/" target="_blank">Truegamer.de</a><a title="rePlaying.de" href="http://replaying.de/" target="_blank" rel="nofollow"><br /> </a><a title="WiiUNews.at" href="http://WiiUNews.at" target="_blank" rel="nofollow">WiiUNews.at<br /></a><span style="color: #008000;"><a href="https://www.fahrschule-huebinger.de" target="_blank">Fahrschule Hübinger GmbH</a></span></p>
</div></div>										</div>
									
																			<div class="gp-footer-widget gp-footer-3 gp-footer-half">
											<div id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce"><h3 class="widgettitle">Gelistet bei</h3><div class="textwidget"><p><a href="http://www.dmoz.org/World/Deutsch/Spiele/Computerspiele/Zeitschriften_und_Online-Magazine/" target="_blank"><img src="https://gamersplatform.de/wp-content/uploads/2015/01/dmozbanner.jpg" alt="Open Directory Project at dmoz.org" width="125" height="125" border="1" /></a> <a href="http://onlinestreet.de/693268-gamersplatform-wir-wollen-doch-nur-spielen" target="_blank"><img src="https://gamersplatform.de/wp-content/uploads/2014/03/siegel_100x100.png" alt="" /></a><a href="http://games-news.de/" target="_blank"><img src="https://gamersplatform.de/wp-content/uploads/2016/04/Games-News.jpg" alt="" /></a></p>
<p><img src="https://gamersplatform.de/wp-content/uploads/2014/02/fsm-aks155.png" alt="" /><a title="gamersplatform.de wird überprüft von der Initiative-S" href="https://www.initiative-s.de/?ref=gamersplatform.de"><img title="gamersplatform.de wird überprüft von der Initiative-S" src="https://www.initiative-s.de/de/seal.php?key=gamersplatform.de" alt="gamersplatform.de wird überprüft von der Initiative-S" /></a></p>
</div></div>										</div>
									
									
															
								</div>
						
														
						</div>
				
					</div>

							
				<div id="gp-copyright">	
	
					<div class="gp-container">

						<div id="gp-copyright-text">
															Copyright © 2015 Gamersplatform.de. All rights reserved.													</div>

																
										
					</div>
					
				</div>

			</footer>
		
		</div>

		
	<div id="login">

		<div id="gp-login-box">		
		
			<a href="#" id="gp-login-close" class="button"></a>
		
			<div class="gp-login-form-wrapper">

				<h3>Sign In</h3>		

				<form name="loginform" class="gp-login-form" action="https://gamersplatform.de/wp-login.php" method="post">
		
					<div class="gp-login-content">
	
						<div>
					
												
							<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
			
							<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p>
		
							<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</p>
					
							<p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_58">
					<span class="cptch_span">8</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_58" class="cptch_input cptch_shortcode" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="KGU=" />
					<input type="hidden" name="cptch_time" value="1482401859" />
					<input type="hidden" name="cptch_form" value="general" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>										
																				
						</div>						
					
							
					
						<span class="gp-login-results" data-verify="Verifying..."></span>
			
					</div>
			
					<input type="submit" name="wp-submit" class="wp-submit" value="Sign In" />

					<span class="gp-login-links">
						<a href="#register" class="gp-register-link">Register</a>						<a href="#" class="gp-lost-password-link">Lost Password</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_login" />
			
				</form>
			
			</div>
			
					
			<div class="gp-lost-password-form-wrapper">

				<h3>Lost Password</h3>

				<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
			
					<div class="gp-login-content">
			
						<p>Please enter your username or email address. You will receive a link to create a new password via email.</p>	
					
						<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username or Email" required /></p>
				
						<span class="gp-login-results" data-verify="Verifying..."></span>
				
					</div>
		
					<input type="submit" name="wp-submit" class="wp-submit" value="Reset Password" />
			
					<span class="gp-login-links">
						<a href="#register" class="gp-register-link">Register</a>						<a href="#" class="gp-login-link">Sign In</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_lost_password" />
					<input type="hidden" name="gp_pwd_nonce" value="4355b04782" />
							
				</form>

			</div>

						
						
						
				<div class="gp-register-form-wrapper">

					<h3>Sign Up</h3>		

					<form name="registerform" class="gp-register-form" action="https://gamersplatform.de/wp-login.php?action=register" method="post">
			
						<div class="gp-login-content">
  
							<p class="user_login"><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Username" required /></p>
			
							<p class="user_email"><input type="email" name="user_email" class="user_email" size="25" placeholder="Email" required /></p>
							
							<p class="user_confirm_pass"><span class="gp-password-icon"></span><input type="password" name="user_confirm_pass" class="user_confirm_pass" size="25" placeholder="Password" /></p>
							
							<p class="user_pass"><span class="gp-password-icon"></span><input type="password" name="user_pass" class="user_pass" size="25" placeholder="Confirm Password" /></p>

							<p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_22">
					<span class="cptch_span"><input id="cptch_input_22" class="cptch_input cptch_shortcode" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">3</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">drei</span>
					<input type="hidden" name="cptch_result" value="nmA=" />
					<input type="hidden" name="cptch_time" value="1482401859" />
					<input type="hidden" name="cptch_form" value="general" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>			

							<span class="gp-login-results" data-verify="Verifying..."></span>
				
						</div>
									
						<input type="submit" name="wp-submit" class="wp-submit" value="Sign Up" />

						<span class="gp-login-links">
							<a href="#" class="gp-login-link">Sign In</a>
						</span>
					
						<input type="hidden" name="action" value="ghostpool_register" />
				
					</form>
				
				</div>
			
											
		</div>
				
	</div>
	
	
	</div>
	

<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/modernizr.js?ver=4.7'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/selectivizr.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/placeholders.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/jquery.ui.totop.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/jquery.flexslider-min.js?ver=4.7'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/jquery.lazyload.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/jquery.stellar.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/jquery.video-header.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_script = {"headerHeight":"125px","smallHeaderHeight":"69.444444444444","logoHeight":"150","logoMarginTop":"0","logoMarginBottom":"0","headerSizeReduction":"1.8","lightbox":"group_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/custom.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ghostpool_rating = {"post_id":"124388","ajaxurl":"https:\/\/gamersplatform.de\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"240","rated":"","position":"","rating":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/themes/gauge/lib/scripts/user-ratings.js?ver=4.7'></script>
<script type='text/javascript' src='https://gamersplatform.de/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"124388 https:\/\/gamersplatform.de\/?p=124388","disqusShortname":"gamersplatform","disqusTitle":"Rocket Beans-Von Game One zum eigenen 24-Stunden-Sender","disqusUrl":"https:\/\/gamersplatform.de\/2016\/12\/21\/rocket-beans-von-game-one-zum-eigenen-24-stunden-sender\/","options":{"manualSync":""},"postId":"124388"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"gamersplatform"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"a1e1f70c52","ajaxurl":"https:\/\/gamersplatform.de\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamersplatform.de/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7'></script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache Notizen ¤ ´¨) -->

<!-- Cache-Datei Version Salt:         n/a -->

<!-- Cache-Datei-URL:                  https://gamersplatform.de/2016/12/21/rocket-beans-von-game-one-zum-eigenen-24-stunden-sender/ -->
<!-- Cache-Datei-Pfad:                 /cache/comet-cache/cache/https/gamersplatform-de/2016/12/21/rocket-beans-von-game-one-zum-eigenen-24-stunden-sender.html -->

<!-- Cache-Datei erzeugt via:          HTTP-Anfrage -->
<!-- Cache-Datei erzeugt am:           Dec 22nd, 2016 @ 10:17 am UTC -->
<!-- Cache-Datei erzeugt in:           0.64635 Sekunden -->

<!-- Cache-Datei läuft ab am:          Dec 29th, 2016 @ 10:17 am UTC -->
<!-- Cache-Datei Auto-Neuaufbau am:    Dec 29th, 2016 @ 10:17 am UTC -->

<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Loaded via Cache On:    Dec 22nd, 2016 @ 1:03 pm UTC -->
<!-- Loaded via Cache In:    0.01384 seconds -->